<!DOCTYPE html><html class="no-js mh-two-sb" lang=en-US><head>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-86467519-4"></script> <meta name=p:domain_verify content=81f169b13822dc856be311589eb9ffff> <script src=https://apis.google.com/js/platform.js async defer></script> <meta charset=UTF-8><meta name=viewport content="width=device-width, initial-scale=1.0"><link rel=profile href=https://gmpg.org/xfn/11><link type=text/css media=all href=https://santiagotimes.cl/en/wp-content/cache/autoptimize/css/autoptimize_d7dce025e847bde34295fa8a990cf25e.css rel=stylesheet><title>Brazil gold miners invade remote reserve in the Amazon; kill a tribal leader &#8211; The Santiago Times</title><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=alternate type=application/rss+xml title="The Santiago Times &raquo; Feed" href=https://santiagotimes.cl/feed/><link rel=alternate type=application/rss+xml title="The Santiago Times &raquo; Comments Feed" href=https://santiagotimes.cl/comments/feed/><link rel=stylesheet id=mh-google-fonts-css  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type=text/css media=all><link rel=https://api.w.org/ href=https://santiagotimes.cl/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://santiagotimes.cl/en/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://santiagotimes.cl/en/wp-includes/wlwmanifest.xml><link rel=prev title='US Marshals arrest former Peruvian president Toledo pending extradition' href=https://santiagotimes.cl/2019/07/17/us-marshals-arrest-former-peruvian-president-toledo-pending-extradition/><link rel=next title='Patagonia: Chile deploys Navy after 40,000 liters of oil spilled into South Pacific' href=https://santiagotimes.cl/2019/07/29/patagonia-chile-deploys-navy-after-40000-liters-of-oil-spilled-into-south-pacific/><meta name=generator content="WordPress 5.2.1"><link rel=canonical href=https://santiagotimes.cl/2019/07/29/brazil-gold-miners-invade-remote-reserve-in-the-amazon-kill-a-tribal-leader/><link rel=shortlink href='https://santiagotimes.cl/?p=72521'><link rel=alternate type=application/json+oembed href="https://santiagotimes.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsantiagotimes.cl%2F2019%2F07%2F29%2Fbrazil-gold-miners-invade-remote-reserve-in-the-amazon-kill-a-tribal-leader%2F"><link rel=alternate type=text/xml+oembed href="https://santiagotimes.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsantiagotimes.cl%2F2019%2F07%2F29%2Fbrazil-gold-miners-invade-remote-reserve-in-the-amazon-kill-a-tribal-leader%2F&#038;format=xml"><!--[if lt IE 9]> <script src=https://santiagotimes.cl/en/wp-content/themes/mh-magazine/js/css3-mediaqueries.js></script> <![endif]--><link rel=icon href=https://santiagotimes.cl/en/wp-content/uploads/2018/06/cropped-download-1-32x32.png sizes=32x32><link rel=icon href=https://santiagotimes.cl/en/wp-content/uploads/2018/06/cropped-download-1-192x192.png sizes=192x192><link rel=apple-touch-icon-precomposed href=https://santiagotimes.cl/en/wp-content/uploads/2018/06/cropped-download-1-180x180.png><meta name=msapplication-TileImage content=https://santiagotimes.cl/en/wp-content/uploads/2018/06/cropped-download-1-270x270.png></head><body data-rsssl=1 id=mh-mobile class="post-template-default single single-post postid-72521 single-format-standard mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout4 mh-loop-hide-caption" itemscope=itemscope itemtype=http://schema.org/WebPage><div class="mh-header-nav-mobile clearfix"></div><div class=mh-preheader><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"><div class="mh-header-ticker mh-header-ticker-top"><div class=mh-ticker-top><div class="mh-ticker-title mh-ticker-title-top"> Latest News<i class="fa fa-chevron-right"></i></div><div class="mh-ticker-content mh-ticker-content-top"><ul id=mh-ticker-loop-top><li class="mh-ticker-item mh-ticker-item-top"> <a href=https://santiagotimes.cl/2018/03/06/chile-tourism-a-strong-start-to-2018/ title="Chile Tourism: A Strong Start to 2018"> <span class="mh-ticker-item-date mh-ticker-item-date-top"> [ March 6, 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-top"> Chile Tourism: A Strong Start to 2018	</span> <span class="mh-ticker-item-cat mh-ticker-item-cat-top"> <i class="fa fa-caret-right"></i> Featured	</span> </a></li><li class="mh-ticker-item mh-ticker-item-top"> <a href=https://santiagotimes.cl/2019/07/29/patagonia-chile-deploys-navy-after-40000-liters-of-oil-spilled-into-south-pacific/ title="Patagonia: Chile deploys Navy after 40,000 liters of oil spilled into South Pacific"> <span class="mh-ticker-item-date mh-ticker-item-date-top"> [ July 29, 2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-top"> Patagonia: Chile deploys Navy after 40,000 liters of oil spilled into South Pacific	</span> <span class="mh-ticker-item-cat mh-ticker-item-cat-top"> <i class="fa fa-caret-right"></i> Featured	</span> </a></li><li class="mh-ticker-item mh-ticker-item-top"> <a href=https://santiagotimes.cl/2019/07/29/brazil-gold-miners-invade-remote-reserve-in-the-amazon-kill-a-tribal-leader/ title="Brazil gold miners invade remote reserve in the Amazon; kill a tribal leader"> <span class="mh-ticker-item-date mh-ticker-item-date-top"> [ July 29, 2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-top"> Brazil gold miners invade remote reserve in the Amazon; kill a tribal leader	</span> <span class="mh-ticker-item-cat mh-ticker-item-cat-top"> <i class="fa fa-caret-right"></i> Featured	</span> </a></li><li class="mh-ticker-item mh-ticker-item-top"> <a href=https://santiagotimes.cl/2019/07/17/us-marshals-arrest-former-peruvian-president-toledo-pending-extradition/ title="US Marshals arrest former Peruvian president Toledo pending extradition"> <span class="mh-ticker-item-date mh-ticker-item-date-top"> [ July 17, 2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-top"> US Marshals arrest former Peruvian president Toledo pending extradition	</span> <span class="mh-ticker-item-cat mh-ticker-item-cat-top"> <i class="fa fa-caret-right"></i> Latin America	</span> </a></li><li class="mh-ticker-item mh-ticker-item-top"> <a href=https://santiagotimes.cl/2019/07/14/world-travel-awards-latin-america-2019-chile-declared-south-americas-leading-adventure-tourism-destination-for-the-5th-time/ title="WTA 2019: Chile declared South America’s leading adventure tourism destination for the 5th time"> <span class="mh-ticker-item-date mh-ticker-item-date-top"> [ July 14, 2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-top"> WTA 2019: Chile declared South America’s leading adventure tourism destination for the 5th time	</span> <span class="mh-ticker-item-cat mh-ticker-item-cat-top"> <i class="fa fa-caret-right"></i> Bolivia	</span> </a></li><li class="mh-ticker-item mh-ticker-item-top"> <a href=https://santiagotimes.cl/2019/07/11/sex-crimes-against-children-no-longer-protected-by-statute-of-limitations-in-chile/ title="Sex crimes against children no longer protected by statute of limitations in Chile"> <span class="mh-ticker-item-date mh-ticker-item-date-top"> [ July 11, 2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-top"> Sex crimes against children no longer protected by statute of limitations in Chile	</span> <span class="mh-ticker-item-cat mh-ticker-item-cat-top"> <i class="fa fa-caret-right"></i> Human Rights &amp; Law News	</span> </a></li></ul></div></div></div></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"><div class="mh-header-date mh-header-date-top"> July 29, 2019</div></div></div></div><header class=mh-header itemscope=itemscope itemtype=http://schema.org/WPHeader><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"> <a class=mh-header-image-link href=https://santiagotimes.cl/ title="The Santiago Times" rel=home> <img class=mh-header-image src=https://santiagotimes.cl/en/wp-content/uploads/2016/10/logo-st.png height=89 width=500 alt="The Santiago Times"> </a><div class="mh-header-columns mh-row clearfix"><aside class="mh-col-1-1 mh-header-widget-2 mh-header-widget-2-full"><div id=mh_magazine_custom_pages-3 class="mh-widget mh-header-2 mh_magazine_custom_pages"><ul class="mh-custom-posts-widget mh-custom-pages-widget clearfix"></ul></div></aside></div></div></div><div class=mh-main-nav-wrap><nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope=itemscope itemtype=http://schema.org/SiteNavigationElement><div class=menu-main-menu-container><ul id=menu-main-menu class=menu><li id=menu-item-53915 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53915"><a href=https://santiagotimes.cl>Home</a></li><li id=menu-item-4072 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4072"><a href=https://santiagotimes.cl/category/local/>National</a></li><li id=menu-item-4073 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4073"><a href=https://santiagotimes.cl/category/latin-america/>Latin America</a></li><li id=menu-item-4075 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4075"><a href=https://santiagotimes.cl/category/world/>World</a></li><li id=menu-item-4079 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href=https://santiagotimes.cl/category/sports/>Sports</a></li><li id=menu-item-4076 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4076"><a href=https://santiagotimes.cl/category/lifestyle/>Lifestyle</a></li><li id=menu-item-4077 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href=https://santiagotimes.cl/category/opinion/>Opinion</a></li><li id=menu-item-4078 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4078"><a href=https://santiagotimes.cl/category/blogs/>Blogs</a></li><li id=menu-item-54795 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54795"><a href=https://santiagotimes.cl/category/travel/>Travel</a></li><li id=menu-item-64625 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64625"><a href=https://santiagotimes.cl/category/chile-election-2017/>Chile Election 2017</a></li></ul></div></nav></div></header><div class=mh-subheader><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix"><nav class="mh-navigation mh-header-nav mh-header-nav-bottom clearfix" itemscope=itemscope itemtype=http://schema.org/SiteNavigationElement><div class=menu-top-menu-container><ul id=menu-top-menu class=menu><li id=menu-item-53869 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53869"><a href=https://santiagotimes.cl/about-us/>About Us</a></li><li id=menu-item-53870 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53870"><a href=https://santiagotimes.cl/advertise/>Advertise</a></li><li id=menu-item-53871 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53871"><a href=https://santiagotimes.cl/jobs/>Jobs</a></li><li id=menu-item-53873 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53873"><a href=https://santiagotimes.cl/classifieds/>Classifieds</a></li><li id=menu-item-53874 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53874"><a href=https://santiagotimes.cl/contact-us/>Contact Us</a></li></ul></div></nav></div><div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"><aside class="mh-header-search mh-header-search-bottom"><form role=search method=get class=search-form action=https://santiagotimes.cl/> <label> <span class=screen-reader-text>Search for:</span> <input type=search class=search-field placeholder="Search &hellip;" value name=s> </label> <input type=submit class=search-submit value=Search></form></aside></div></div></div><div class="mh-container mh-container-outer"><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id=main-content class=mh-content role=main itemprop=mainContentOfPage><nav class=mh-breadcrumb><span itemscope itemtype=http://data-vocabulary.org/Breadcrumb><a href=https://santiagotimes.cl itemprop=url><span itemprop=title>Home</span></a></span><span class=mh-breadcrumb-delimiter><i class="fa fa-angle-right"></i></span><span itemscope itemtype=http://data-vocabulary.org/Breadcrumb><a href=https://santiagotimes.cl/category/featured/ itemprop=url><span itemprop=title>Featured</span></a></span><span class=mh-breadcrumb-delimiter><i class="fa fa-angle-right"></i></span>Brazil gold miners invade remote reserve in the Amazon; kill a tribal leader</nav><article id=post-72521 class="post-72521 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-latin-america tag-amazon tag-amazon-tribe tag-gold-mining tag-indigenous-peoples tag-latin-america tag-rain-forests tag-south-america tag-the-santiago-times"><header class="entry-header clearfix"><h1 class="entry-title">Brazil gold miners invade remote reserve in the Amazon; kill a tribal leader</h1><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href=https://santiagotimes.cl/2019/07/>July 29, 2019</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class=fn href=https://santiagotimes.cl/author/webeditor/>Web Editor</a></span> <span class=entry-meta-comments><i class="fa fa-comment-o"></i><span class=mh-comment-count-link>Comments Off<span class=screen-reader-text> on Brazil gold miners invade remote reserve in the Amazon; kill a tribal leader</span></span></span></div></header><div class="entry-content clearfix"><figure class=entry-thumbnail> <a href=https://santiagotimes.cl/2019/07/29/brazil-gold-miners-invade-remote-reserve-in-the-amazon-kill-a-tribal-leader/amazon-gold_miner/><img src=https://santiagotimes.cl/en/wp-content/uploads/2019/07/amazon-gold_miner-640x381.jpg alt title=amazon-gold_miner></a></figure><div class=mh-social-top><div class="mh-share-buttons clearfix"> <a class=mh-facebook href=# onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsantiagotimes.cl%2F2019%2F07%2F29%2Fbrazil-gold-miners-invade-remote-reserve-in-the-amazon-kill-a-tribal-leader%2F&t=Brazil+gold+miners+invade+remote+reserve+in+the+Amazon%3B+kill+a+tribal+leader', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"> <span class=mh-share-button><i class="fa fa-facebook"></i></span> </a> <a class=mh-twitter href=# onclick="window.open('https://twitter.com/share?text=Brazil+gold+miners+invade+remote+reserve+in+the+Amazon%3B+kill+a+tribal+leader:&url=https%3A%2F%2Fsantiagotimes.cl%2F2019%2F07%2F29%2Fbrazil-gold-miners-invade-remote-reserve-in-the-amazon-kill-a-tribal-leader%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"> <span class=mh-share-button><i class="fa fa-twitter"></i></span> </a> <a class=mh-pinterest href=# onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fsantiagotimes.cl%2F2019%2F07%2F29%2Fbrazil-gold-miners-invade-remote-reserve-in-the-amazon-kill-a-tribal-leader%2F&media=https://santiagotimes.cl/en/wp-content/uploads/2019/07/amazon-gold_miner.jpg&description=Brazil+gold+miners+invade+remote+reserve+in+the+Amazon%3B+kill+a+tribal+leader', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"> <span class=mh-share-button><i class="fa fa-pinterest"></i></span> </a> <a class=mh-googleplus href=# onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fsantiagotimes.cl%2F2019%2F07%2F29%2Fbrazil-gold-miners-invade-remote-reserve-in-the-amazon-kill-a-tribal-leader%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target=_blank> <span class=mh-share-button><i class="fa fa-google-plus"></i></span> </a> <a class=mh-email href="mailto:?subject=Brazil%20gold%20miners%20invade%20remote%20reserve%20in%20the%20Amazon%3B%20kill%20a%20tribal%20leader&amp;body=https%3A%2F%2Fsantiagotimes.cl%2F2019%2F07%2F29%2Fbrazil-gold-miners-invade-remote-reserve-in-the-amazon-kill-a-tribal-leader%2F" title="Send this article to a friend" target=_blank> <span class=mh-share-button><i class="fa fa-envelope-o"></i></span> </a></div></div><p>BRASILIA – Heavily armed gold miners have invaded a remote indigenous reserve in northern Brazil and stabbed to death one of its leaders, officials say.</p><p>Residents of the village in Amapá state fled in fear and there were concerns violent clashes could erupt if they tried to reclaim the gold-rich land. Police have arrived in the area.</p><p>Tensions in the Amazon region are on the rise as President Jair Bolsonaro, who is against the reserves, vows to open some of them to mining.</p><p>Mr Bolsonaro says the indigenous territories are too big given the number of people living there, and critics accuse him of encouraging illegal mining and invasions of reserves.</p><p>The group of 10 to 15 heavily armed miners overran the village Yvytotõ of the Wajãpi community and “tensions were high”, according to Brazil&#8217;s indigenous rights agency, Funai.</p><p>The residents fled to the Mariry village, some 40 minutes away by foot, and have been warned not to try to come into any contact with the invaders.</p><p>Based on accounts from the Wajãpi, Funai said the miners had killed 68-year-old Emyra Wajãpi, whose body was found with stab marks in a river near Mariry on Wednesday. It said, though, it had not been to the crime scene because of the difficulty of access.</p><p>Despite the rising tensions, killings of indigenous leaders in Brazil are rare.</p><p>The incident appears to confirm the worst fears for the fate of Brazil&#8217;s protected indigenous territories. Federal police and an elite force arrived in the area on Sunday, and both the federal police and the federal prosecutors&#8217; office said they will investigate the events, reported by a local leader on Saturday.</p><p>“This is the first violent invasion in 30 years”&nbsp;since the demarcation of the indigenous reserves in Amapá,” Senator Rodolfe Rodrigues told local newspaper Diário do Amapá (in Portuguese), warning of a “blood bath”.</p><p>The 1.200 members of the Wajapi community&nbsp;live in dozens of villages in a 600,000-hectare reserve in Amapá, next to French Guiana.</p><p>Speaking earlier on Saturday, Bolsonaro said some of the indigenous territories were on “very rich meneral land”&nbsp;and that he was “looking for the &#8216;first world&#8217; to explore these areas in partnership and add value,” according to&nbsp;<em>O Globo</em>&nbsp;newspaper.</p><p>“That&#8217;s the reason for my decision to get closer to the US. That&#8217;s why I want a person of trust in the embassy in the US,” said Bolsonaro, who wants to appoint his own congressman son, Eduardo, as ambassador.<strong><em>–MercoPress</em></strong></p><div class=mh-social-bottom><div class="mh-share-buttons clearfix"> <a class=mh-facebook href=# onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsantiagotimes.cl%2F2019%2F07%2F29%2Fbrazil-gold-miners-invade-remote-reserve-in-the-amazon-kill-a-tribal-leader%2F&t=Brazil+gold+miners+invade+remote+reserve+in+the+Amazon%3B+kill+a+tribal+leader', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"> <span class=mh-share-button><i class="fa fa-facebook"></i></span> </a> <a class=mh-twitter href=# onclick="window.open('https://twitter.com/share?text=Brazil+gold+miners+invade+remote+reserve+in+the+Amazon%3B+kill+a+tribal+leader:&url=https%3A%2F%2Fsantiagotimes.cl%2F2019%2F07%2F29%2Fbrazil-gold-miners-invade-remote-reserve-in-the-amazon-kill-a-tribal-leader%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"> <span class=mh-share-button><i class="fa fa-twitter"></i></span> </a> <a class=mh-pinterest href=# onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fsantiagotimes.cl%2F2019%2F07%2F29%2Fbrazil-gold-miners-invade-remote-reserve-in-the-amazon-kill-a-tribal-leader%2F&media=https://santiagotimes.cl/en/wp-content/uploads/2019/07/amazon-gold_miner.jpg&description=Brazil+gold+miners+invade+remote+reserve+in+the+Amazon%3B+kill+a+tribal+leader', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"> <span class=mh-share-button><i class="fa fa-pinterest"></i></span> </a> <a class=mh-googleplus href=# onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fsantiagotimes.cl%2F2019%2F07%2F29%2Fbrazil-gold-miners-invade-remote-reserve-in-the-amazon-kill-a-tribal-leader%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target=_blank> <span class=mh-share-button><i class="fa fa-google-plus"></i></span> </a> <a class=mh-email href="mailto:?subject=Brazil%20gold%20miners%20invade%20remote%20reserve%20in%20the%20Amazon%3B%20kill%20a%20tribal%20leader&amp;body=https%3A%2F%2Fsantiagotimes.cl%2F2019%2F07%2F29%2Fbrazil-gold-miners-invade-remote-reserve-in-the-amazon-kill-a-tribal-leader%2F" title="Send this article to a friend" target=_blank> <span class=mh-share-button><i class="fa fa-envelope-o"></i></span> </a></div></div></div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href=https://santiagotimes.cl/tag/amazon/ rel=tag>Amazon</a></li><li><a href=https://santiagotimes.cl/tag/amazon-tribe/ rel=tag>Amazon tribe</a></li><li><a href=https://santiagotimes.cl/tag/gold-mining/ rel=tag>gold mining</a></li><li><a href=https://santiagotimes.cl/tag/indigenous-peoples/ rel=tag>Indigenous peoples</a></li><li><a href=https://santiagotimes.cl/tag/latin-america/ rel=tag>Latin America</a></li><li><a href=https://santiagotimes.cl/tag/rain-forests/ rel=tag>Rain forests</a></li><li><a href=https://santiagotimes.cl/tag/south-america/ rel=tag>South America</a></li><li><a href=https://santiagotimes.cl/tag/the-santiago-times/ rel=tag>The Santiago Times</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope=itemscope itemtype=http://schema.org/SiteNavigationElement><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev"> <a href=https://santiagotimes.cl/2019/07/17/us-marshals-arrest-former-peruvian-president-toledo-pending-extradition/ rel=prev><img width=80 height=60 src=https://santiagotimes.cl/en/wp-content/uploads/2019/07/Alejandro_Celestino_Toledo_Peru-80x60.jpg class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt srcset="https://santiagotimes.cl/en/wp-content/uploads/2019/07/Alejandro_Celestino_Toledo_Peru-80x60.jpg 80w, https://santiagotimes.cl/en/wp-content/uploads/2019/07/Alejandro_Celestino_Toledo_Peru-678x509.jpg 678w, https://santiagotimes.cl/en/wp-content/uploads/2019/07/Alejandro_Celestino_Toledo_Peru-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"><span>Previous</span><p>US Marshals arrest former Peruvian president Toledo pending extradition</p></a></div><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next"> <a href=https://santiagotimes.cl/2019/07/29/patagonia-chile-deploys-navy-after-40000-liters-of-oil-spilled-into-south-pacific/ rel=next><img width=80 height=60 src=https://santiagotimes.cl/en/wp-content/uploads/2019/07/1210-80x60.jpg class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt srcset="https://santiagotimes.cl/en/wp-content/uploads/2019/07/1210-80x60.jpg 80w, https://santiagotimes.cl/en/wp-content/uploads/2019/07/1210-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"><span>Next</span><p>Patagonia: Chile deploys Navy after 40,000 liters of oil spilled into South Pacific</p></a></div></nav><section class=mh-related-content><h3 class="mh-widget-title mh-related-content-title"> <span class=mh-widget-title-inner>Related Articles</span></h3><div class="mh-related-wrap mh-row clearfix"><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-59079 format-standard mh-posts-grid-item clearfix"><figure class=mh-posts-grid-thumb> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href=https://santiagotimes.cl/2017/05/09/u-s-seal-last-concacaf-spot-for-fifa-u-17-world-cup-india-2017/ title="U.S. seal last CONCACAF spot for FIFA U-17 World Cup India 2017"><img width=326 height=213 src=https://santiagotimes.cl/en/wp-content/uploads/2017/05/c1.jpg class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt srcset="https://santiagotimes.cl/en/wp-content/uploads/2017/05/c1.jpg 798w, https://santiagotimes.cl/en/wp-content/uploads/2017/05/c1-300x196.jpg 300w, https://santiagotimes.cl/en/wp-content/uploads/2017/05/c1-768x501.jpg 768w, https://santiagotimes.cl/en/wp-content/uploads/2017/05/c1-90x60.jpg 90w" sizes="(max-width: 326px) 100vw, 326px">		</a><div class="mh-image-caption mh-posts-grid-caption"> FIFA</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href=https://santiagotimes.cl/2017/05/09/u-s-seal-last-concacaf-spot-for-fifa-u-17-world-cup-india-2017/ title="U.S. seal last CONCACAF spot for FIFA U-17 World Cup India 2017" rel=bookmark> U.S. seal last CONCACAF spot for FIFA U-17 World Cup India 2017	</a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href=https://santiagotimes.cl/2017/05/>May 9, 2017</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class=fn href=https://santiagotimes.cl/author/webeditor/>Web Editor</a></span> <span class=entry-meta-comments><i class="fa fa-comment-o"></i><a href=https://santiagotimes.cl/2017/05/09/u-s-seal-last-concacaf-spot-for-fifa-u-17-world-cup-india-2017/#respond class=mh-comment-count-link >0</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class=mh-excerpt><p>PANAMA CITY &#8211; The United States followed Costa Rica, Honduras, and Mexico in qualifying for the FIFA U-17 World Cup India 2017 after a 6-2 victory over Cuba at the CONCACAF U-17 Championship in Panama <a class=mh-excerpt-more href=https://santiagotimes.cl/2017/05/09/u-s-seal-last-concacaf-spot-for-fifa-u-17-world-cup-india-2017/ title="U.S. seal last CONCACAF spot for FIFA U-17 World Cup India 2017">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-68080 format-standard mh-posts-grid-item clearfix"><figure class=mh-posts-grid-thumb> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href=https://santiagotimes.cl/2018/03/15/maricunga-project-chile-allows-canadian-miner-to-extract-and-export-lithium/ title="Maricunga Project: Chile allows Canadian miner to extract and export lithium"><img width=326 height=245 src=https://santiagotimes.cl/en/wp-content/uploads/2018/03/chile-litium-326x245.jpg class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt srcset="https://santiagotimes.cl/en/wp-content/uploads/2018/03/chile-litium-326x245.jpg 326w, https://santiagotimes.cl/en/wp-content/uploads/2018/03/chile-litium-300x225.jpg 300w, https://santiagotimes.cl/en/wp-content/uploads/2018/03/chile-litium-80x60.jpg 80w, https://santiagotimes.cl/en/wp-content/uploads/2018/03/chile-litium.jpg 640w" sizes="(max-width: 326px) 100vw, 326px">		</a><div class="mh-image-caption mh-posts-grid-caption"> Economy &amp; Trade News</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href=https://santiagotimes.cl/2018/03/15/maricunga-project-chile-allows-canadian-miner-to-extract-and-export-lithium/ title="Maricunga Project: Chile allows Canadian miner to extract and export lithium" rel=bookmark> Maricunga Project: Chile allows Canadian miner to extract and export lithium	</a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href=https://santiagotimes.cl/2018/03/>March 15, 2018</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class=fn href=https://santiagotimes.cl/author/webeditor/>Web Editor</a></span> <span class=entry-meta-comments><i class="fa fa-comment-o"></i><a href=https://santiagotimes.cl/2018/03/15/maricunga-project-chile-allows-canadian-miner-to-extract-and-export-lithium/#respond class=mh-comment-count-link >0</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class=mh-excerpt><p>SANTIAGO &#8211; Minera Salar Blanco (MSB), the joint-venture company that operates the Maricunga project, has announced it received authorization from the Chilean Nuclear Commission (CCHEN) to extract, produce and market lithium products from the Maricunga <a class=mh-excerpt-more href=https://santiagotimes.cl/2018/03/15/maricunga-project-chile-allows-canadian-miner-to-extract-and-export-lithium/ title="Maricunga Project: Chile allows Canadian miner to extract and export lithium">[&#8230;]</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-58753 format-standard mh-posts-grid-item clearfix"><figure class=mh-posts-grid-thumb> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href=https://santiagotimes.cl/2017/04/22/chile-heavy-rains-in-santiago-lead-to-water-shutoffs/ title="Chile: Heavy rains in Santiago lead to water shutoffs"><img width=326 height=183 src=https://santiagotimes.cl/en/wp-content/uploads/2017/04/e123-10.jpg class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt srcset="https://santiagotimes.cl/en/wp-content/uploads/2017/04/e123-10.jpg 800w, https://santiagotimes.cl/en/wp-content/uploads/2017/04/e123-10-300x169.jpg 300w, https://santiagotimes.cl/en/wp-content/uploads/2017/04/e123-10-768x432.jpg 768w" sizes="(max-width: 326px) 100vw, 326px">		</a><div class="mh-image-caption mh-posts-grid-caption"> Featured</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href=https://santiagotimes.cl/2017/04/22/chile-heavy-rains-in-santiago-lead-to-water-shutoffs/ title="Chile: Heavy rains in Santiago lead to water shutoffs" rel=bookmark> Chile: Heavy rains in Santiago lead to water shutoffs	</a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href=https://santiagotimes.cl/2017/04/>April 22, 2017</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class=fn href=https://santiagotimes.cl/author/webeditor/>Web Editor</a></span> <span class=entry-meta-comments><i class="fa fa-comment-o"></i><a href=https://santiagotimes.cl/2017/04/22/chile-heavy-rains-in-santiago-lead-to-water-shutoffs/#respond class=mh-comment-count-link >0</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class=mh-excerpt><p>By Kendall Thiele/The Santiago Times SANTIAGO &#8211; More than 3.5 million people in Santiago have been without water since Friday morning and some roads were cut off following heavy rains in the Chilean capital. Another <a class=mh-excerpt-more href=https://santiagotimes.cl/2017/04/22/chile-heavy-rains-in-santiago-lead-to-water-shutoffs/ title="Chile: Heavy rains in Santiago lead to water shutoffs">[&#8230;]</a></p></div></div></article></div></div></section><div id=comments class=mh-comments-wrap></div></div><aside class="mh-widget-col-1 mh-sidebar" itemscope=itemscope itemtype=http://schema.org/WPSideBar><div id=mh_magazine_tabbed-4 class="mh-widget mh_magazine_tabbed"><div class=mh-tabbed-widget><div class="mh-tab-buttons clearfix"> <a class=mh-tab-button href=#tab-mh_magazine_tabbed-4-1> <span><i class="fa fa-newspaper-o"></i></span> </a> <a class=mh-tab-button href=#tab-mh_magazine_tabbed-4-2> <span><i class="fa fa-tags"></i></span> </a> <a class=mh-tab-button href=#tab-mh_magazine_tabbed-4-3> <span><i class="fa fa-comments-o"></i></span> </a></div><div id=tab-mh_magazine_tabbed-4-1 class="mh-tab-content mh-tab-posts"><ul class=mh-tab-content-posts><li class="mh-tab-post-item post-72524 post type-post status-publish format-standard has-post-thumbnail category-featured category-health-environment-news category-health-a-environment-news category-local category-local-news tag-armada-de-chile tag-chile tag-chile-news tag-climate tag-environment tag-greenpeace tag-health tag-isla-guarello tag-latin-america tag-marine-life tag-oceans tag-patagonia tag-south-america tag-the-santiago-times"> <a href=https://santiagotimes.cl/2019/07/29/patagonia-chile-deploys-navy-after-40000-liters-of-oil-spilled-into-south-pacific/> Patagonia: Chile deploys Navy after 40,000 liters of oil spilled into South Pacific	</a></li><li class="mh-tab-post-item post-72521 post type-post status-publish format-standard has-post-thumbnail category-featured category-latin-america tag-amazon tag-amazon-tribe tag-gold-mining tag-indigenous-peoples tag-latin-america tag-rain-forests tag-south-america tag-the-santiago-times"> <a href=https://santiagotimes.cl/2019/07/29/brazil-gold-miners-invade-remote-reserve-in-the-amazon-kill-a-tribal-leader/> Brazil gold miners invade remote reserve in the Amazon; kill a tribal leader	</a></li><li class="mh-tab-post-item post-72512 post type-post status-publish format-standard has-post-thumbnail category-latin-america category-peru category-u-s-a tag-alejandro-celestino-toledo-manrique tag-latin-america tag-peru tag-south-america tag-the-santiago-times tag-united-states"> <a href=https://santiagotimes.cl/2019/07/17/us-marshals-arrest-former-peruvian-president-toledo-pending-extradition/> US Marshals arrest former Peruvian president Toledo pending extradition	</a></li><li class="mh-tab-post-item post-72498 post type-post status-publish format-standard has-post-thumbnail category-bolivia category-featured category-latin-america category-travel tag-adventure-tourism tag-chile tag-chile-news tag-latin-america tag-south-america tag-the-santiago-times tag-world-travel-awards-2019 tag-world-travel-awards tag-wta2019"> <a href=https://santiagotimes.cl/2019/07/14/world-travel-awards-latin-america-2019-chile-declared-south-americas-leading-adventure-tourism-destination-for-the-5th-time/> WTA 2019: Chile declared South America’s leading adventure tourism destination for the 5th time	</a></li><li class="mh-tab-post-item post-72505 post type-post status-publish format-standard has-post-thumbnail category-human-rights-law-news category-human-rights-a-law category-local category-local-news tag-eltiemponoesexcusa tag-catholic-church tag-chile tag-chile-news tag-latin-america tag-sebastian-pinera tag-sex-abuse tag-south-america tag-the-santiago-times"> <a href=https://santiagotimes.cl/2019/07/11/sex-crimes-against-children-no-longer-protected-by-statute-of-limitations-in-chile/> Sex crimes against children no longer protected by statute of limitations in Chile	</a></li><li class="mh-tab-post-item post-72490 post type-post status-publish format-standard has-post-thumbnail category-argentina category-football category-soccer category-sports tag-argentina tag-brazil tag-chile tag-chile-news tag-copa-america-2019 tag-football tag-lionel-messi tag-soccer tag-sports"> <a href=https://santiagotimes.cl/2019/07/07/argentina-beat-chile-for-copa-3rd-place/> Argentina beat Chile for Copa América 3rd place	</a></li><li class="mh-tab-post-item post-72484 post type-post status-publish format-standard has-post-thumbnail category-brazil category-falkland-islands category-latin-america category-travel tag-brazil tag-chile tag-chile-news tag-falkland-islands tag-latam tag-latam-airline tag-latin-america tag-south-america tag-the-santiago-times tag-tourism tag-travel"> <a href=https://santiagotimes.cl/2019/07/07/falkland-islands-and-brazil-reach-accord-for-historic-commercial-flight/> Falkland Islands and Brazil reach accord for historic commercial flight	</a></li><li class="mh-tab-post-item post-72475 post type-post status-publish format-standard has-post-thumbnail category-football category-soccer category-sports tag-alexis-sanchez tag-brazil tag-chile tag-chile-news tag-chilevsperu tag-copa-america-2019 tag-football tag-latin-america tag-peru tag-soccer tag-south-america tag-sports tag-the-santiago-times"> <a href=https://santiagotimes.cl/2019/07/04/peru-beat-chile-3-0-to-reach-copa-america-final-with-brazil/> Peru beat Chile 3-0 to reach Copa America final with Brazil	</a></li></ul></div><div id=tab-mh_magazine_tabbed-4-2 class="mh-tab-content mh-tab-cloud"><div class="tagcloud mh-tab-content-cloud"> <a href=https://santiagotimes.cl/tag/argentina/ class="tag-cloud-link tag-link-215 tag-link-position-1" style="font-size: 12px;">Argentina</a> <a href=https://santiagotimes.cl/tag/brazil/ class="tag-cloud-link tag-link-154 tag-link-position-2" style="font-size: 12px;">Brazil</a> <a href=https://santiagotimes.cl/tag/canada/ class="tag-cloud-link tag-link-450 tag-link-position-3" style="font-size: 12px;">Canada</a> <a href=https://santiagotimes.cl/tag/chile/ class="tag-cloud-link tag-link-123 tag-link-position-4" style="font-size: 12px;">Chile</a> <a href=https://santiagotimes.cl/tag/chile-news/ class="tag-cloud-link tag-link-604 tag-link-position-5" style="font-size: 12px;">Chile News</a> <a href=https://santiagotimes.cl/tag/china/ class="tag-cloud-link tag-link-166 tag-link-position-6" style="font-size: 12px;">China</a> <a href=https://santiagotimes.cl/tag/donald-trump/ class="tag-cloud-link tag-link-141 tag-link-position-7" style="font-size: 12px;">Donald Trump</a> <a href=https://santiagotimes.cl/tag/economy/ class="tag-cloud-link tag-link-434 tag-link-position-8" style="font-size: 12px;">Economy</a> <a href=https://santiagotimes.cl/tag/environment/ class="tag-cloud-link tag-link-432 tag-link-position-9" style="font-size: 12px;">Environment</a> <a href=https://santiagotimes.cl/tag/football/ class="tag-cloud-link tag-link-904 tag-link-position-10" style="font-size: 12px;">Football</a> <a href=https://santiagotimes.cl/tag/human-rights/ class="tag-cloud-link tag-link-212 tag-link-position-11" style="font-size: 12px;">human rights</a> <a href=https://santiagotimes.cl/tag/latin-america/ class="tag-cloud-link tag-link-168 tag-link-position-12" style="font-size: 12px;">Latin America</a> <a href=https://santiagotimes.cl/tag/mexico/ class="tag-cloud-link tag-link-202 tag-link-position-13" style="font-size: 12px;">Mexico</a> <a href=https://santiagotimes.cl/tag/michelle-bachelet/ class="tag-cloud-link tag-link-419 tag-link-position-14" style="font-size: 12px;">Michelle Bachelet</a> <a href=https://santiagotimes.cl/tag/nicolas-maduro/ class="tag-cloud-link tag-link-565 tag-link-position-15" style="font-size: 12px;">Nicolas Maduro</a> <a href=https://santiagotimes.cl/tag/peru/ class="tag-cloud-link tag-link-169 tag-link-position-16" style="font-size: 12px;">Peru</a> <a href=https://santiagotimes.cl/tag/santiago/ class="tag-cloud-link tag-link-159 tag-link-position-17" style="font-size: 12px;">Santiago</a> <a href=https://santiagotimes.cl/tag/santiago-de-chile/ class="tag-cloud-link tag-link-2533 tag-link-position-18" style="font-size: 12px;">Santiago de Chile</a> <a href=https://santiagotimes.cl/tag/sebastian-pinera/ class="tag-cloud-link tag-link-881 tag-link-position-19" style="font-size: 12px;">Sebastian Piñera</a> <a href=https://santiagotimes.cl/tag/soccer/ class="tag-cloud-link tag-link-903 tag-link-position-20" style="font-size: 12px;">Soccer</a> <a href=https://santiagotimes.cl/tag/south-america/ class="tag-cloud-link tag-link-198 tag-link-position-21" style="font-size: 12px;">South America</a> <a href=https://santiagotimes.cl/tag/the-santiago-times/ class="tag-cloud-link tag-link-825 tag-link-position-22" style="font-size: 12px;">The Santiago Times</a> <a href=https://santiagotimes.cl/tag/u-s/ class="tag-cloud-link tag-link-971 tag-link-position-23" style="font-size: 12px;">U.S.</a> <a href=https://santiagotimes.cl/tag/united-states/ class="tag-cloud-link tag-link-521 tag-link-position-24" style="font-size: 12px;">United States</a> <a href=https://santiagotimes.cl/tag/venezuela/ class="tag-cloud-link tag-link-484 tag-link-position-25" style="font-size: 12px;">Venezuela</a></div></div><div id=tab-mh_magazine_tabbed-4-3 class="mh-tab-content mh-tab-comments">No comments found</div></div></div><div id=mh_magazine_posts_lineup-3 class="mh-widget mh_magazine_posts_lineup"><h4 class="mh-widget-title"><span class=mh-widget-title-inner>Recent Post</span></h4><div class="mh-posts-lineup-widget mh-posts-lineup-normal clearfix"><article class="mh-posts-lineup-item clearfix post-72524 post type-post status-publish format-standard has-post-thumbnail category-featured category-health-environment-news category-health-a-environment-news category-local category-local-news tag-armada-de-chile tag-chile tag-chile-news tag-climate tag-environment tag-greenpeace tag-health tag-isla-guarello tag-latin-america tag-marine-life tag-oceans tag-patagonia tag-south-america tag-the-santiago-times"><figure class=mh-posts-lineup-thumb> <a href=https://santiagotimes.cl/2019/07/29/patagonia-chile-deploys-navy-after-40000-liters-of-oil-spilled-into-south-pacific/ title="Patagonia: Chile deploys Navy after 40,000 liters of oil spilled into South Pacific"><img width=678 height=381 src=https://santiagotimes.cl/en/wp-content/uploads/2019/07/1210-678x381.jpg class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt>		</a></figure><div class=mh-posts-lineup-caption><div class=mh-posts-lineup-content><h2 class="mh-posts-lineup-title"> <a href=https://santiagotimes.cl/2019/07/29/patagonia-chile-deploys-navy-after-40000-liters-of-oil-spilled-into-south-pacific/ title="Patagonia: Chile deploys Navy after 40,000 liters of oil spilled into South Pacific" rel=bookmark> Patagonia: Chile deploys Navy after 40,000 liters of oil spilled into South Pacific	</a></h2><div class=mh-excerpt>SANTIAGO – The Chilean Navy has contained a massive oil spill into the sea near a remote island on the country&#8217;s southern coast, according to mining company CAP SA. The 40,000-liter diesel oil spill occurred <a class=mh-excerpt-more href=https://santiagotimes.cl/2019/07/29/patagonia-chile-deploys-navy-after-40000-liters-of-oil-spilled-into-south-pacific/ title="Patagonia: Chile deploys Navy after 40,000 liters of oil spilled into South Pacific">[...]</a></div><ul class=mh-posts-lineup-more><li class="mh-posts-lineup-more-item post-72521 post type-post status-publish format-standard has-post-thumbnail category-featured category-latin-america tag-amazon tag-amazon-tribe tag-gold-mining tag-indigenous-peoples tag-latin-america tag-rain-forests tag-south-america tag-the-santiago-times"><h3 class="mh-posts-lineup-more-title"> <a href=https://santiagotimes.cl/2019/07/29/brazil-gold-miners-invade-remote-reserve-in-the-amazon-kill-a-tribal-leader/ title="Brazil gold miners invade remote reserve in the Amazon; kill a tribal leader" rel=bookmark> Brazil gold miners invade remote reserve in the Amazon; kill a tribal leader	</a></h3></li><li class="mh-posts-lineup-more-item post-72512 post type-post status-publish format-standard has-post-thumbnail category-latin-america category-peru category-u-s-a tag-alejandro-celestino-toledo-manrique tag-latin-america tag-peru tag-south-america tag-the-santiago-times tag-united-states"><h3 class="mh-posts-lineup-more-title"> <a href=https://santiagotimes.cl/2019/07/17/us-marshals-arrest-former-peruvian-president-toledo-pending-extradition/ title="US Marshals arrest former Peruvian president Toledo pending extradition" rel=bookmark> US Marshals arrest former Peruvian president Toledo pending extradition	</a></h3></li><li class="mh-posts-lineup-more-item post-72498 post type-post status-publish format-standard has-post-thumbnail category-bolivia category-featured category-latin-america category-travel tag-adventure-tourism tag-chile tag-chile-news tag-latin-america tag-south-america tag-the-santiago-times tag-world-travel-awards-2019 tag-world-travel-awards tag-wta2019"><h3 class="mh-posts-lineup-more-title"> <a href=https://santiagotimes.cl/2019/07/14/world-travel-awards-latin-america-2019-chile-declared-south-americas-leading-adventure-tourism-destination-for-the-5th-time/ title="WTA 2019: Chile declared South America’s leading adventure tourism destination for the 5th time" rel=bookmark> WTA 2019: Chile declared South America’s leading adventure tourism destination for the 5th time	</a></h3></li><li class="mh-posts-lineup-more-item post-72505 post type-post status-publish format-standard has-post-thumbnail category-human-rights-law-news category-human-rights-a-law category-local category-local-news tag-eltiemponoesexcusa tag-catholic-church tag-chile tag-chile-news tag-latin-america tag-sebastian-pinera tag-sex-abuse tag-south-america tag-the-santiago-times"><h3 class="mh-posts-lineup-more-title"> <a href=https://santiagotimes.cl/2019/07/11/sex-crimes-against-children-no-longer-protected-by-statute-of-limitations-in-chile/ title="Sex crimes against children no longer protected by statute of limitations in Chile" rel=bookmark> Sex crimes against children no longer protected by statute of limitations in Chile	</a></h3></li></ul></div></div></article></div></div><div id=mh_magazine_facebook_page-6 class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class=mh-widget-title-inner>Follow on Facebook</span></h4><div class=mh-magazine-facebook-page-widget><div class=fb-page data-href=https://www.facebook.com/MHthemes data-width=300 data-height=500 data-hide-cover=0 data-show-facepile=1 data-show-posts=0></div></div></div></aside></div><aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope=itemscope itemtype=http://schema.org/WPSideBar><div id=mh_magazine_posts_stacked-2 class="mh-widget mh_magazine_posts_stacked"><div class="mh-posts-stacked-widget clearfix"><div class="mh-posts-stacked-wrap mh-posts-stacked-large"><div class="mh-posts-stacked-content post-72524 post type-post status-publish format-standard has-post-thumbnail category-featured category-health-environment-news category-health-a-environment-news category-local category-local-news tag-armada-de-chile tag-chile tag-chile-news tag-climate tag-environment tag-greenpeace tag-health tag-isla-guarello tag-latin-america tag-marine-life tag-oceans tag-patagonia tag-south-america tag-the-santiago-times"><div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-large"> <a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-large" href=https://santiagotimes.cl/2019/07/29/patagonia-chile-deploys-navy-after-40000-liters-of-oil-spilled-into-south-pacific/></a><img width=678 height=493 src=https://santiagotimes.cl/en/wp-content/uploads/2019/07/1210-678x493.jpg class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt><article class=mh-posts-stacked-item><h3 class="mh-posts-stacked-title mh-posts-stacked-title-large"> <a href=https://santiagotimes.cl/2019/07/29/patagonia-chile-deploys-navy-after-40000-liters-of-oil-spilled-into-south-pacific/ title="Patagonia: Chile deploys Navy after 40,000 liters of oil spilled into South Pacific" rel=bookmark> Patagonia: Chile deploys Navy after 40,000 liters of oil spilled into South Pacific	</a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href=https://santiagotimes.cl/2019/07/>July 29, 2019</a></span> <span class=entry-meta-comments><i class="fa fa-comment-o"></i><span class=mh-comment-count-link>Comments Off<span class=screen-reader-text> on Patagonia: Chile deploys Navy after 40,000 liters of oil spilled into South Pacific</span></span></span></div></article></div></div></div><div class="mh-posts-stacked-wrap mh-posts-stacked-columns clearfix"><div class="mh-posts-stacked-wrap mh-posts-stacked-small"><div class="mh-posts-stacked-content post-72521 post type-post status-publish format-standard has-post-thumbnail category-featured category-latin-america tag-amazon tag-amazon-tribe tag-gold-mining tag-indigenous-peoples tag-latin-america tag-rain-forests tag-south-america tag-the-santiago-times"><div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small"> <a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href=https://santiagotimes.cl/2019/07/29/brazil-gold-miners-invade-remote-reserve-in-the-amazon-kill-a-tribal-leader/></a><img width=326 height=245 src=https://santiagotimes.cl/en/wp-content/uploads/2019/07/amazon-gold_miner-326x245.jpg class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt srcset="https://santiagotimes.cl/en/wp-content/uploads/2019/07/amazon-gold_miner-326x245.jpg 326w, https://santiagotimes.cl/en/wp-content/uploads/2019/07/amazon-gold_miner-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px"><article class=mh-posts-stacked-item><h3 class="mh-posts-stacked-title mh-posts-stacked-title-small"> <a href=https://santiagotimes.cl/2019/07/29/brazil-gold-miners-invade-remote-reserve-in-the-amazon-kill-a-tribal-leader/ title="Brazil gold miners invade remote reserve in the Amazon; kill a tribal leader" rel=bookmark> Brazil gold miners invade remote reserve in the Amazon; kill a tribal leader	</a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href=https://santiagotimes.cl/2019/07/>July 29, 2019</a></span> <span class=entry-meta-comments><i class="fa fa-comment-o"></i><span class=mh-comment-count-link>Comments Off<span class=screen-reader-text> on Brazil gold miners invade remote reserve in the Amazon; kill a tribal leader</span></span></span></div></article></div></div></div><div class="mh-posts-stacked-wrap mh-posts-stacked-small"><div class="mh-posts-stacked-content post-72498 post type-post status-publish format-standard has-post-thumbnail category-bolivia category-featured category-latin-america category-travel tag-adventure-tourism tag-chile tag-chile-news tag-latin-america tag-south-america tag-the-santiago-times tag-world-travel-awards-2019 tag-world-travel-awards tag-wta2019"><div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small"> <a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href=https://santiagotimes.cl/2019/07/14/world-travel-awards-latin-america-2019-chile-declared-south-americas-leading-adventure-tourism-destination-for-the-5th-time/></a><img width=326 height=245 src=https://santiagotimes.cl/en/wp-content/uploads/2019/07/wta2019-326x245.jpg class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt srcset="https://santiagotimes.cl/en/wp-content/uploads/2019/07/wta2019-326x245.jpg 326w, https://santiagotimes.cl/en/wp-content/uploads/2019/07/wta2019-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px"><article class=mh-posts-stacked-item><h3 class="mh-posts-stacked-title mh-posts-stacked-title-small"> <a href=https://santiagotimes.cl/2019/07/14/world-travel-awards-latin-america-2019-chile-declared-south-americas-leading-adventure-tourism-destination-for-the-5th-time/ title="WTA 2019: Chile declared South America’s leading adventure tourism destination for the 5th time" rel=bookmark> WTA 2019: Chile declared South America’s leading adventure tourism destination for the 5th time	</a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href=https://santiagotimes.cl/2019/07/>July 14, 2019</a></span> <span class=entry-meta-comments><i class="fa fa-comment-o"></i><span class=mh-comment-count-link>Comments Off<span class=screen-reader-text> on WTA 2019: Chile declared South America’s leading adventure tourism destination for the 5th time</span></span></span></div></article></div></div></div><div class="mh-posts-stacked-wrap mh-posts-stacked-small"><div class="mh-posts-stacked-content post-72458 post type-post status-publish format-standard has-post-thumbnail category-education-technology-news category-featured category-local category-local-news tag-astronomy tag-chile tag-chile-news tag-chile-solar-eclipse tag-latin-america tag-moon tag-solar-eclipse tag-south-america tag-sun tag-the-santiago-times tag-total-eclipse-2019"><div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small"> <a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href=https://santiagotimes.cl/2019/07/02/total-solar-eclipse-stuns-skywatchers-in-chile-argentina/></a><img width=326 height=245 src=https://santiagotimes.cl/en/wp-content/uploads/2019/07/D-f57BqWsAAv_B7-326x245.jpg class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt srcset="https://santiagotimes.cl/en/wp-content/uploads/2019/07/D-f57BqWsAAv_B7-326x245.jpg 326w, https://santiagotimes.cl/en/wp-content/uploads/2019/07/D-f57BqWsAAv_B7-678x509.jpg 678w, https://santiagotimes.cl/en/wp-content/uploads/2019/07/D-f57BqWsAAv_B7-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px"><article class=mh-posts-stacked-item><h3 class="mh-posts-stacked-title mh-posts-stacked-title-small"> <a href=https://santiagotimes.cl/2019/07/02/total-solar-eclipse-stuns-skywatchers-in-chile-argentina/ title="Rare total solar eclipse stuns skywatchers in Chile, Argentina" rel=bookmark> Rare total solar eclipse stuns skywatchers in Chile, Argentina	</a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href=https://santiagotimes.cl/2019/07/>July 2, 2019</a></span> <span class=entry-meta-comments><i class="fa fa-comment-o"></i><span class=mh-comment-count-link>Comments Off<span class=screen-reader-text> on Rare total solar eclipse stuns skywatchers in Chile, Argentina</span></span></span></div></article></div></div></div><div class="mh-posts-stacked-wrap mh-posts-stacked-small"><div class="mh-posts-stacked-content post-72449 post type-post status-publish format-standard has-post-thumbnail category-featured category-world tag-al-aqsa tag-chile tag-chile-news tag-israel tag-jersualem tag-latin-america tag-middle-east tag-palestine tag-pinera tag-south-america tag-the-santiago-times"><div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small"> <a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href=https://santiagotimes.cl/2019/06/30/israel-frees-palestinian-minister-after-arrest-over-pineras-al-aqsa-visit/></a><img width=326 height=245 src=https://santiagotimes.cl/en/wp-content/uploads/2019/06/5d4061a3145e0b53b59a728a9188dd43-326x245.jpeg class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt srcset="https://santiagotimes.cl/en/wp-content/uploads/2019/06/5d4061a3145e0b53b59a728a9188dd43-326x245.jpeg 326w, https://santiagotimes.cl/en/wp-content/uploads/2019/06/5d4061a3145e0b53b59a728a9188dd43-80x60.jpeg 80w" sizes="(max-width: 326px) 100vw, 326px"><article class=mh-posts-stacked-item><h3 class="mh-posts-stacked-title mh-posts-stacked-title-small"> <a href=https://santiagotimes.cl/2019/06/30/israel-frees-palestinian-minister-after-arrest-over-pineras-al-aqsa-visit/ title="Israel frees Palestinian minister after arrest over Pinera&#8217;s Al-Aqsa visit" rel=bookmark> Israel frees Palestinian minister after arrest over Pinera&#8217;s Al-Aqsa visit	</a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href=https://santiagotimes.cl/2019/06/>June 30, 2019</a></span> <span class=entry-meta-comments><i class="fa fa-comment-o"></i><span class=mh-comment-count-link>Comments Off<span class=screen-reader-text> on Israel frees Palestinian minister after arrest over Pinera&#8217;s Al-Aqsa visit</span></span></span></div></article></div></div></div></div></div></div><div id=archives-4 class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class=mh-widget-title-inner>Archives</span></h4>		<label class=screen-reader-text for=archives-dropdown-4>Archives</label> <select id=archives-dropdown-4 name=archive-dropdown><option value>Select Month</option><option value=https://santiagotimes.cl/2019/07/> July 2019</option><option value=https://santiagotimes.cl/2019/06/> June 2019</option><option value=https://santiagotimes.cl/2019/05/> May 2019</option><option value=https://santiagotimes.cl/2019/04/> April 2019</option><option value=https://santiagotimes.cl/2019/03/> March 2019</option><option value=https://santiagotimes.cl/2019/02/> February 2019</option><option value=https://santiagotimes.cl/2019/01/> January 2019</option><option value=https://santiagotimes.cl/2018/12/> December 2018</option><option value=https://santiagotimes.cl/2018/11/> November 2018</option><option value=https://santiagotimes.cl/2018/10/> October 2018</option><option value=https://santiagotimes.cl/2018/09/> September 2018</option><option value=https://santiagotimes.cl/2018/08/> August 2018</option><option value=https://santiagotimes.cl/2018/07/> July 2018</option><option value=https://santiagotimes.cl/2018/06/> June 2018</option><option value=https://santiagotimes.cl/2018/05/> May 2018</option><option value=https://santiagotimes.cl/2018/04/> April 2018</option><option value=https://santiagotimes.cl/2018/03/> March 2018</option><option value=https://santiagotimes.cl/2018/02/> February 2018</option><option value=https://santiagotimes.cl/2018/01/> January 2018</option><option value=https://santiagotimes.cl/2017/12/> December 2017</option><option value=https://santiagotimes.cl/2017/11/> November 2017</option><option value=https://santiagotimes.cl/2017/10/> October 2017</option><option value=https://santiagotimes.cl/2017/09/> September 2017</option><option value=https://santiagotimes.cl/2017/08/> August 2017</option><option value=https://santiagotimes.cl/2017/07/> July 2017</option><option value=https://santiagotimes.cl/2017/06/> June 2017</option><option value=https://santiagotimes.cl/2017/05/> May 2017</option><option value=https://santiagotimes.cl/2017/04/> April 2017</option><option value=https://santiagotimes.cl/2017/03/> March 2017</option><option value=https://santiagotimes.cl/2017/02/> February 2017</option><option value=https://santiagotimes.cl/2017/01/> January 2017</option><option value=https://santiagotimes.cl/2016/12/> December 2016</option><option value=https://santiagotimes.cl/2016/11/> November 2016</option><option value=https://santiagotimes.cl/2016/10/> October 2016</option><option value=https://santiagotimes.cl/2016/09/> September 2016</option><option value=https://santiagotimes.cl/2016/08/> August 2016</option><option value=https://santiagotimes.cl/2016/07/> July 2016</option><option value=https://santiagotimes.cl/2016/06/> June 2016</option><option value=https://santiagotimes.cl/2016/05/> May 2016</option><option value=https://santiagotimes.cl/2016/01/> January 2016</option><option value=https://santiagotimes.cl/2012/02/> February 2012</option></select></div><div id=categories-4 class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class=mh-widget-title-inner>Categories</span></h4><form action=https://santiagotimes.cl method=get><label class=screen-reader-text for=cat>Categories</label><select name=cat id=cat class=postform ><option value=-1>Select Category</option><option class=level-0 value=481>Argentina</option><option class=level-0 value=110>Blogs</option><option class=level-0 value=1183>Bolivia</option><option class=level-0 value=138>Books</option><option class=level-0 value=515>Brazil</option><option class=level-0 value=2>Chile Abroad</option><option class=level-0 value=1092>Chile Election</option><option class=level-0 value=1093>Chile Election 2017</option><option class=level-0 value=527>Chile Fires</option><option class=level-0 value=1731>Chile Wines</option><option class=level-0 value=164>China</option><option class=level-0 value=516>Crime</option><option class=level-0 value=3>Culture</option><option class=level-0 value=1484>Earthquake</option><option class=level-0 value=4>Economy &amp; Trade News</option><option class=level-0 value=5>Editorial</option><option class=level-0 value=6>Education &amp; Technology News</option><option class=level-0 value=185>Education &amp; Technology News</option><option class=level-0 value=137>Español</option><option class=level-0 value=661>Europe</option><option class=level-0 value=142>Events</option><option class=level-0 value=873>Expat in Chile</option><option class=level-0 value=446>Falkland Islands</option><option class=level-0 value=7>Featured</option><option class=level-0 value=1091>FIFA</option><option class=level-0 value=613>Food</option><option class=level-0 value=143>Football</option><option class=level-0 value=120>Forum</option><option class=level-0 value=614>Grapes</option><option class=level-0 value=657>Haiti</option><option class=level-0 value=8>Health &amp; Environment News</option><option class=level-0 value=189>Health &amp; Environment News</option><option class=level-0 value=136>History</option><option class=level-0 value=9>Human Rights &amp; Law News</option><option class=level-0 value=184>Human Rights &amp; Law News</option><option class=level-0 value=10>Interview</option><option class=level-0 value=1>Latin America</option><option class=level-0 value=11>Letters to the Editor</option><option class=level-0 value=12>Lifestyle</option><option class=level-0 value=111>Local</option><option class=level-0 value=186>Local</option><option class=level-0 value=1126>Mexico</option><option class=level-0 value=112>Mining</option><option class=level-0 value=113>Multimedia</option><option class=level-0 value=221>New in Chile</option><option class=level-0 value=114>Opinion</option><option class=level-0 value=1321>Paraguay</option><option class=level-0 value=580>Peru</option><option class=level-0 value=975>Peru Death Toll</option><option class=level-0 value=115>Politics</option><option class=level-0 value=192>Question &amp; Answer</option><option class=level-0 value=660>Refugees</option><option class=level-0 value=134>Religion</option><option class=level-0 value=116>Rio Olympics 2016</option><option class=level-0 value=1094>Senator Alejandro Guillier</option><option class=level-0 value=523>Soccer</option><option class=level-0 value=187>Spanish</option><option class=level-0 value=188>Special Reports</option><option class=level-0 value=119>Sports</option><option class=level-0 value=7673>Steve Anderson</option><option class=level-0 value=183>Terrorism</option><option class=level-0 value=130>Travel</option><option class=level-0 value=135>U.S.A</option><option class=level-0 value=988>UK</option><option class=level-0 value=190>Uncategorized</option><option class=level-0 value=1323>United Kingdom</option><option class=level-0 value=564>Venezuela</option><option class=level-0 value=118>World</option> </select></form></div></aside></div> <a href=# class=mh-back-to-top><i class="fa fa-chevron-up"></i></a></div><footer class=mh-footer itemscope=itemscope itemtype=http://schema.org/WPFooter><div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1"><div id=text-3 class="mh-footer-widget widget_text"><div class=textwidget><p><img class="alignnone size-thumbnail wp-image-69685" src=https://santiagotimes.cl/en/wp-content/uploads/2018/06/download-150x150.png alt width=150 height=150></p><p>The Santiago Times is an English-language newspaper published in Santiago, Chile that reports news in Chile and other parts of Latin America. We bring you the latest news.</p><p>&nbsp;</p></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2"><div id=search-3 class="mh-footer-widget widget_search"><form role=search method=get class=search-form action=https://santiagotimes.cl/> <label> <span class=screen-reader-text>Search for:</span> <input type=search class=search-field placeholder="Search &hellip;" value name=s> </label> <input type=submit class=search-submit value=Search></form></div><div id=mh_magazine_facebook_page-5 class="mh-footer-widget mh_magazine_facebook_page"><div class=mh-magazine-facebook-page-widget><div class=fb-page data-href=https://www.facebook.com/TheSantiagoTimes/ data-width=300 data-height=500 data-hide-cover=0 data-show-facepile=1 data-show-posts=0></div></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3"><div id=calendar-3 class="mh-footer-widget widget_calendar"><div id=calendar_wrap class=calendar_wrap><table id=wp-calendar><caption>July 2019</caption><thead><tr><th scope=col title=Monday>M</th><th scope=col title=Tuesday>T</th><th scope=col title=Wednesday>W</th><th scope=col title=Thursday>T</th><th scope=col title=Friday>F</th><th scope=col title=Saturday>S</th><th scope=col title=Sunday>S</th></tr></thead><tfoot><tr><td colspan=3 id=prev><a href=https://santiagotimes.cl/2019/06/>&laquo; Jun</a></td><td class=pad>&nbsp;</td><td colspan=3 id=next class=pad>&nbsp;</td></tr></tfoot><tbody><tr><td><a href=https://santiagotimes.cl/2019/07/01/ aria-label="Posts published on July 1, 2019">1</a></td><td><a href=https://santiagotimes.cl/2019/07/02/ aria-label="Posts published on July 2, 2019">2</a></td><td>3</td><td><a href=https://santiagotimes.cl/2019/07/04/ aria-label="Posts published on July 4, 2019">4</a></td><td>5</td><td>6</td><td><a href=https://santiagotimes.cl/2019/07/07/ aria-label="Posts published on July 7, 2019">7</a></td></tr><tr><td>8</td><td>9</td><td>10</td><td><a href=https://santiagotimes.cl/2019/07/11/ aria-label="Posts published on July 11, 2019">11</a></td><td>12</td><td>13</td><td><a href=https://santiagotimes.cl/2019/07/14/ aria-label="Posts published on July 14, 2019">14</a></td></tr><tr><td>15</td><td>16</td><td><a href=https://santiagotimes.cl/2019/07/17/ aria-label="Posts published on July 17, 2019">17</a></td><td>18</td><td>19</td><td>20</td><td>21</td></tr><tr><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td></tr><tr><td id=today><a href=https://santiagotimes.cl/2019/07/29/ aria-label="Posts published on July 29, 2019">29</a></td><td>30</td><td>31</td><td class=pad colspan=4>&nbsp;</td></tr></tbody></table></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4"><div id=recent-posts-5 class="mh-footer-widget widget_recent_entries"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Recent Posts</span></h6><ul><li> <a href=https://santiagotimes.cl/2019/07/29/patagonia-chile-deploys-navy-after-40000-liters-of-oil-spilled-into-south-pacific/>Patagonia: Chile deploys Navy after 40,000 liters of oil spilled into South Pacific</a></li><li> <a href=https://santiagotimes.cl/2019/07/29/brazil-gold-miners-invade-remote-reserve-in-the-amazon-kill-a-tribal-leader/>Brazil gold miners invade remote reserve in the Amazon; kill a tribal leader</a></li><li> <a href=https://santiagotimes.cl/2019/07/17/us-marshals-arrest-former-peruvian-president-toledo-pending-extradition/>US Marshals arrest former Peruvian president Toledo pending extradition</a></li><li> <a href=https://santiagotimes.cl/2019/07/14/world-travel-awards-latin-america-2019-chile-declared-south-americas-leading-adventure-tourism-destination-for-the-5th-time/>WTA 2019: Chile declared South America’s leading adventure tourism destination for the 5th time</a></li><li> <a href=https://santiagotimes.cl/2019/07/11/sex-crimes-against-children-no-longer-protected-by-statute-of-limitations-in-chile/>Sex crimes against children no longer protected by statute of limitations in Chile</a></li></ul></div></div></div></footer><div class=mh-footer-nav-mobile></div><nav class="mh-navigation mh-footer-nav" itemscope=itemscope itemtype=http://schema.org/SiteNavigationElement><div class="mh-container mh-container-inner clearfix"><div class=menu-top-menu-container><ul id=menu-top-menu-1 class=menu><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53869"><a href=https://santiagotimes.cl/about-us/>About Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53870"><a href=https://santiagotimes.cl/advertise/>Advertise</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53871"><a href=https://santiagotimes.cl/jobs/>Jobs</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53873"><a href=https://santiagotimes.cl/classifieds/>Classifieds</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53874"><a href=https://santiagotimes.cl/contact-us/>Contact Us</a></li></ul></div></div></nav><div class=mh-copyright-wrap><div class="mh-container mh-container-inner clearfix"><p class=mh-copyright> © Copyright 2016-18 - The Santiago Times</p></div></div><div id=fb-root></div> <script defer src=https://santiagotimes.cl/en/wp-content/cache/autoptimize/js/autoptimize_e2d5614e3a0f9567ec37bc64bb4a5aaa.js></script></body></html>