<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Chile&#8217;s jobless rate near year low, self-employment rises | The Santiago Times</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://santiagotimes.cl/en/xmlrpc.php">
<meta property="og:image" content="http://santiagotimes.cl/en/wp-content/uploads/2017/02/jobs-chile-santiago-times-chile.jpg"/>
    <meta property="og:image:width" content="900" />
    <meta property="og:image:height" content="600" />

<meta property="og:title" content="Chile&#8217;s jobless rate near year low, self-employment rises"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="SANTIAGO: Amid weak economic growth, Chile's jobless rate fell to its lowest level in nearly a year as more people became self-employed in unstable jobs without a contract, data published this week by"/>
<meta property="og:url" content="http://santiagotimes.cl/2017/02/03/chiles-jobless-rate-near-year-low-self-employment-rises/"/>
<meta property="og:site_name" content="The Santiago Times"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="http://santiagotimes.cl/en/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://santiagotimes.cl/en/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://santiagotimes.cl/en/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://santiagotimes.cl/en/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Santiago Times &raquo; Feed" href="http://santiagotimes.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Santiago Times &raquo; Comments Feed" href="http://santiagotimes.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Santiago Times &raquo; Chile&#8217;s jobless rate near year low, self-employment rises Comments Feed" href="http://santiagotimes.cl/2017/02/03/chiles-jobless-rate-near-year-low-self-employment-rises/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/santiagotimes.cl\/en\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://santiagotimes.cl/en/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://santiagotimes.cl/en/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://santiagotimes.cl/en/wp-content/themes/goodnews5/css/plugins.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://santiagotimes.cl/en/wp-content/themes/goodnews5/css/main.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://santiagotimes.cl/en/wp-content/themes/goodnews5/css/media.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://santiagotimes.cl/en/wp-content/themes/child-theme/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpglobus-css'  href='http://santiagotimes.cl/en/wp-content/plugins/wpglobus/includes/css/wpglobus.min.css?ver=1.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"5.6.8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.8'></script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/en\/","uid":"0","time":"1486136371","secure":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-includes/js/utils.min.js?ver=4.7'></script>
<meta name="generator" content="Powered by LayerSlider 5.6.8 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://kreaturamedia.com/layerslider-responsive-wordpress-slider-plugin/ -->
<link rel='https://api.w.org/' href='http://santiagotimes.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://santiagotimes.cl/en/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://santiagotimes.cl/en/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bachelet Denies Receiving Campaign Financing From OAS' href='http://santiagotimes.cl/2017/02/03/bachelet-denies-receiving-campaign-financing-from-oas/' />
<link rel='next' title='Cristal, Chile&#8217;s first kiwi variety' href='http://santiagotimes.cl/2017/02/03/cristal-chiles-first-kiwi-variety/' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://santiagotimes.cl/2017/02/03/chiles-jobless-rate-near-year-low-self-employment-rises/" />
<link rel='shortlink' href='http://santiagotimes.cl/?p=56139' />
<link rel="alternate" type="application/json+oembed" href="http://santiagotimes.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsantiagotimes.cl%2F2017%2F02%2F03%2Fchiles-jobless-rate-near-year-low-self-employment-rises%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://santiagotimes.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsantiagotimes.cl%2F2017%2F02%2F03%2Fchiles-jobless-rate-near-year-low-self-employment-rises%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://santiagotimes.cl/en/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->			<style type="text/css" media="screen">
				.wpglobus_flag_en{background-image:url(http://santiagotimes.cl/en/wp-content/plugins/wpglobus/flags/us.png)}
.wpglobus_flag_es{background-image:url(http://santiagotimes.cl/en/wp-content/plugins/wpglobus/flags/es.png)}
.wpglobus_flag_de{background-image:url(http://santiagotimes.cl/en/wp-content/plugins/wpglobus/flags/de.png)}
.wpglobus_flag_fr{background-image:url(http://santiagotimes.cl/en/wp-content/plugins/wpglobus/flags/fr.png)}
.wpglobus_flag_ru{background-image:url(http://santiagotimes.cl/en/wp-content/plugins/wpglobus/flags/ru.png)}
			</style>
			<link rel="alternate" hreflang="en-US" href="http://santiagotimes.cl/2017/02/03/chiles-jobless-rate-near-year-low-self-employment-rises/"/>
<link rel="alternate" hreflang="es-ES" href="http://santiagotimes.cl/es/2017/02/03/chiles-jobless-rate-near-year-low-self-employment-rises/"/>
<link rel="alternate" hreflang="de-DE" href="http://santiagotimes.cl/de/2017/02/03/chiles-jobless-rate-near-year-low-self-employment-rises/"/>
<link rel="alternate" hreflang="fr-FR" href="http://santiagotimes.cl/fr/2017/02/03/chiles-jobless-rate-near-year-low-self-employment-rises/"/>
<link rel="alternate" hreflang="ru-RU" href="http://santiagotimes.cl/ru/2017/02/03/chiles-jobless-rate-near-year-low-self-employment-rises/"/>
<link rel="icon" href="http://santiagotimes.cl/en/wp-content/uploads/2016/11/ST-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://santiagotimes.cl/en/wp-content/uploads/2016/11/ST-logo.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://santiagotimes.cl/en/wp-content/uploads/2016/11/ST-logo.jpg" />
<meta name="msapplication-TileImage" content="http://santiagotimes.cl/en/wp-content/uploads/2016/11/ST-logo.jpg" />
<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
/* Category background */
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="post-template-default single single-post postid-56139 single-format-standard right-sidebar singular fade-imgs-in-appear navigation_highlight_ancestor ticker_has_live_time time_in_twelve_format one-side-wide both-sidebars wpb-js-composer js-comp-ver-5.0 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-top-menu" class="top-nav mom_visibility_desktop"><li id="menu-item-53869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53869"><a href="http://santiagotimes.cl/about-us/">About Us</a></li>
<li id="menu-item-53870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53870"><a href="http://santiagotimes.cl/advertise/">Advertise</a></li>
<li id="menu-item-53871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53871"><a href="http://santiagotimes.cl/jobs/">Jobs</a></li>
<li id="menu-item-53872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53872"><a href="http://santiagotimes.cl/partners/">Partners</a></li>
<li id="menu-item-53873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53873"><a href="http://santiagotimes.cl/classifieds/">Classifieds</a></li>
<li id="menu-item-53874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53874"><a href="http://santiagotimes.cl/contact-us/">Contact Us</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-top-menu-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53869"><a href="http://santiagotimes.cl/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53870"><a href="http://santiagotimes.cl/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53871"><a href="http://santiagotimes.cl/jobs/">Jobs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53872"><a href="http://santiagotimes.cl/partners/">Partners</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53873"><a href="http://santiagotimes.cl/classifieds/">Classifieds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53874"><a href="http://santiagotimes.cl/contact-us/">Contact Us</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/santiagotimes"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/SantiagoTimes/"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/101896724982696060556" ><i class="fa-icon-google-plus"></i></a></li>     
        
                        <li class="linkedin"><a target="_blank" class="vector_icon" href="https://cl.linkedin.com/in/santiago-times-1946b6"><i class="fa-icon-linkedin"></i></a></li>
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="www.youtube.com/channel/UC6uBFi1afYbXlS8zI1Wh-aw"><i class="fa-icon-youtube"></i></a></li>
        
                        <li class="instagram"><a target="_blank" class="vector_icon" href="https://www.instagram.com/thesantiagotimes/"><i class="fa-icon-instagram"></i></a></li>
        
        
        

                        <li class="flickr"><a target="_blank" class="vector_icon" href="https://www.flickr.com/photos/thesantiagotimes/"><i class="fa-icon-flickr"></i></a></li>
        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header logo-center" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://santiagotimes.cl">
		                                                    <img src="http://santiagotimes.cl/en/wp-content/uploads/2016/10/logo-st.png" alt="The Santiago Times" width="500" height="89" />
                                                                    <img class="mom_retina_logo" src="http://santiagotimes.cl/en/wp-content/uploads/2016/10/logo-st.png" width="500" height="89" alt="The Santiago Times" />
                        		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-53915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl">Home</a></li>
<li id="menu-item-4072" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/local/">Local</a></li>
<li id="menu-item-4073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/latin-america/">Latin America</a></li>
<li id="menu-item-4074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/chile-abroad/">Chile Abroad</a></li>
<li id="menu-item-4075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/world/">World</a></li>
<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/sports/">Sports</a></li>
<li id="menu-item-4076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/opinion/">Opinion</a></li>
<li id="menu-item-4078" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/blogs/">Blogs</a></li>
<li id="menu-item-54750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/new-in-chile/">New in Chile</a></li>
<li id="menu-item-54795" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/travel/">Travel</a></li>
<li id="menu-item-54102" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/">Español</a></li>
<li id="menu-item-55395" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/events/">Events</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-53915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl">Home</a></li>
<li id="menu-item-4072" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/local/">Local</a></li>
<li id="menu-item-4073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/latin-america/">Latin America</a></li>
<li id="menu-item-4074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/chile-abroad/">Chile Abroad</a></li>
<li id="menu-item-4075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/world/">World</a></li>
<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/sports/">Sports</a></li>
<li id="menu-item-4076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/opinion/">Opinion</a></li>
<li id="menu-item-4078" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/blogs/">Blogs</a></li>
<li id="menu-item-54750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/new-in-chile/">New in Chile</a></li>
<li id="menu-item-54795" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/travel/">Travel</a></li>
<li id="menu-item-54102" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/">Español</a></li>
<li id="menu-item-55395" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/events/">Events</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://santiagotimes.cl">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://santiagotimes.cl/en/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>LATEST NEWS</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://santiagotimes.cl/2017/01/24/the-falklands-latin-americas-shame/">The Falklands &#8211; Latin America&#8217;s Shame</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://santiagotimes.cl/2017/01/07/chile-and-the-end-of-the-liberal-world-order/">Chile and the End of the Liberal World Order</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://santiagotimes.cl/2016/12/16/technology-green-revolution-chile-america/">Technology Alone Won&#8217;t Bring the Green Revolution</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://santiagotimes.cl/2016/11/28/chile-china-new-bff-fta/">Chile&#8217;s New BFF</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://santiagotimes.cl/2016/11/22/china-chile-and-whats-to-come/">China&#8217;s Favourites and What&#8217;s to Come</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://santiagotimes.cl/2017/02/03/france-seeks-chilean-in-japanese-students-death/">France seeks Chilean in Japanese student&#8217;s death</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://santiagotimes.cl/2017/02/03/cristal-chiles-first-kiwi-variety/">Cristal, Chile&#8217;s first kiwi variety</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://santiagotimes.cl/2017/02/03/chiles-jobless-rate-near-year-low-self-employment-rises/">Chile&#8217;s jobless rate near year low, self-employment rises</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://santiagotimes.cl/2017/02/03/bachelet-denies-receiving-campaign-financing-from-oas/">Bachelet Denies Receiving Campaign Financing From OAS</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://santiagotimes.cl/2017/02/03/little-alien-man-strolls-through-park-in-photo-at-parque-forest-santiago/">Little ‘ALIEN MAN’ strolls through park in photo at Parque Forest Santiago</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://santiagotimes.cl/2017/02/03/attacks-on-brazilian-women-on-the-rise-despite-protective-laws/">Attacks on Brazilian women on the rise despite protective laws</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://santiagotimes.cl/2017/02/02/nothing-to-loose-nada-que-perder-official-trailer/">Nothing to Loose (Nada Que Perder) Official Trailer</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://santiagotimes.cl/2017/02/01/update-chile-still-fighting-with-83-forest-fires/">UPDATE: Chile still fighting with 83 forest fires</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://santiagotimes.cl/2017/02/01/forest-fires-a-day-in-the-life-of-a-firefighter/">Forest Fires: A Day in the Life of a Firefighter</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://santiagotimes.cl/2017/01/31/russian-fire-control-plane-gets-down-to-firefighting-in-chile/">Russian fire control plane gets down to firefighting in Chile</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://santiagotimes.cl/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://santiagotimes.cl/category/economy-trade-news/" title="Economy &amp; Trade News"><span itemprop="title">Economy & Trade News</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Chile&#8217;s jobless rate near year low, self-employment rises</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-56139 post type-post status-publish format-standard has-post-thumbnail category-economy-trade-news category-featured category-local-news category-new-in-chile"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://santiagotimes.cl/en/wp-content/uploads/2017/02/jobs-chile-santiago-times-chile-300x200.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://santiagotimes.cl/2017/02/03/chiles-jobless-rate-near-year-low-self-employment-rises/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://santiagotimes.cl/en/wp-content/uploads/2016/10/logo-st.png">
      <meta itemprop="width" content="500">
      <meta itemprop="height" content="89">
    </div>
        <meta itemprop="name" content="The Santiago Times">
  </div>
  <meta itemprop="datePublished" content="2017-02-03T06:16:23+00:00"/>
  <meta itemprop="dateModified" content="2017-02-03T06:16:23+00:00"/>


                                   														<div class="feature-img">
								<img src="http://santiagotimes.cl/en/wp-content/uploads/2017/02/jobs-chile-santiago-times-chile.jpg" alt="Chile's jobless rate near year low, self-employment rises">
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">Chile&#8217;s jobless rate near year low, self-employment rises</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Posted By: <span class="fn" itemprop="name"><a href="http://santiagotimes.cl/author/stadmin/">Editor</a></span></span><span>on: <time datetime="2017-02-03T06:16:23+00:00" class="updated">February 03, 2017</time></span><span>In: <a href="http://santiagotimes.cl/category/economy-trade-news/" title="View all posts in Economy &amp; Trade News">Economy & Trade News</a>, <a href="http://santiagotimes.cl/category/featured/" title="View all posts in Featured">Featured</a>, <a href="http://santiagotimes.cl/category/local-news/" title="View all posts in Local">Local</a>, <a href="http://santiagotimes.cl/category/new-in-chile/" title="View all posts in New in Chile">New in Chile</a></span><span><a href="http://santiagotimes.cl/2017/02/03/chiles-jobless-rate-near-year-low-self-employment-rises/#respond">No Comments</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=Chile&#8217;s jobless rate near year low, self-employment rises&body=Chile&#8217;s jobless rate near year low, self-employment rises http://santiagotimes.cl/2017/02/03/chiles-jobless-rate-near-year-low-self-employment-rises/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <p>SANTIAGO: Amid weak economic growth, Chile&#8217;s jobless rate fell to its lowest level in nearly a year as more people became self-employed in unstable jobs without a contract, data published this week by the government&#8217;s INE statistics agency showed.</p>
<p>The unemployment rate for the October to December period decreased to 6.1 percent, in line with forecasts, from 6.2 percent in September to November.</p>
<p>&#8220;If you look at how the economic slowdown is impacting the (labor market), first, fewer jobs are being created and second, the jobs that are being created are of inferior quality,&#8221; said Hermann Gonzalez, principal economist at BBVA Research.</p>
<p>Most of the jobs created last year fell into the category of self-employment, which according to Gonzalez come without social security or health insurance.</p>
<p>Some 80,000 jobs were created in Chile last year.</p>
<p>That compares to 200,000 jobs created when the economy of the top copper exporter was booming in 2011.</p>
<p>The average jobless rate for 2016 was 6.5 percent, an increase of 0.3 percentage points from a year earlier, the government&#8217;s INE statistics agency said.</p>
          
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="56139">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://santiagotimes.cl/2017/02/03/chiles-jobless-rate-near-year-low-self-employment-rises/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Chile&#8217;s jobless rate near year low, self-employment rises&url=http://santiagotimes.cl/2017/02/03/chiles-jobless-rate-near-year-low-self-employment-rises/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://santiagotimes.cl/2017/02/03/chiles-jobless-rate-near-year-low-self-employment-rises/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">1</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://santiagotimes.cl/2017/02/03/chiles-jobless-rate-near-year-low-self-employment-rises/&title=Chile&#8217;s jobless rate near year low, self-employment rises&source=http%3A%2F%2Fsantiagotimes.cl', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count">1</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=http://santiagotimes.cl/en/wp-content/uploads/2017/02/jobs-chile-santiago-times-chile.jpg&amp;
url=http://santiagotimes.cl/2017/02/03/chiles-jobless-rate-near-year-low-self-employment-rises/&amp;
is_video=false&amp;description=Chile&#8217;s jobless rate near year low, self-employment rises"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://santiagotimes.cl/2017/02/03/bachelet-denies-receiving-campaign-financing-from-oas/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/02/Chilean-President-Michelle-Bachelet-santiago-times-chile-90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/02/Chilean-President-Michelle-Bachelet-santiago-times-chile-180x120.jpg" alt="Chile's jobless rate near year low, self-employment rises"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://santiagotimes.cl/2017/02/03/bachelet-denies-receiving-campaign-financing-from-oas/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="http://santiagotimes.cl/2017/02/03/bachelet-denies-receiving-campaign-financing-from-oas/">Bachelet Denies Receiving Campaign Financing From OAS</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="http://santiagotimes.cl/2017/02/03/cristal-chiles-first-kiwi-variety/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/02/Kiwi-Chile-santiago-times-90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/02/Kiwi-Chile-santiago-times-180x120.jpg" alt="Chile's jobless rate near year low, self-employment rises"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://santiagotimes.cl/2017/02/03/cristal-chiles-first-kiwi-variety/" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Next</a>
                            <h3><a href="http://santiagotimes.cl/2017/02/03/cristal-chiles-first-kiwi-variety/">Cristal, Chile&#8217;s first kiwi variety</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
<h2 class="single-title">About the author</h2>
            <div class="base-box single-box about-the-author">
                <div class="author_avatar"><img src="http://santiagotimes.cl/en/wp-content/uploads/userphoto/1.thumbnail.jpg" alt="Editor" width="80" height="80" class="photo" /></div>
                <div class="author_desc">
                    <h3 calss="vcard author"><span class="fn"><a href="http://santiagotimes.cl/author/stadmin/">Editor</a></span>  </span></h3>
        <p>
			</p>
                 <div class="mom-socials-icons author-social-icons">
        <ul>
                                                                                                   <li class="rss"><a target="_blank" href="http://santiagotimes.cl/author/stadmin/feed/"><i class="fa-icon-rss"></i></a></li>
                                                                                                                                                                        </u>

        <div class="clear"></div>
    </div>

                </div>
	            <div class="clear"></div>

            </div>
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://santiagotimes.cl/2017/02/03/france-seeks-chilean-in-japanese-students-death/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/02/Narumi-Kurosaki-a-Japanese-student-santiago-times-chile-190x122.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/02/Narumi-Kurosaki-a-Japanese-student-santiago-times-chile-610x380.jpg" alt="France seeks Chilean in Japanese student's death"></a>
			                        <h4><a itemprop="name" href="http://santiagotimes.cl/2017/02/03/france-seeks-chilean-in-japanese-students-death/">France seeks Chilean in Japanese student&#8217;s death</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-03T06:36:25+00:00">February 03, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://santiagotimes.cl/2017/02/03/cristal-chiles-first-kiwi-variety/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/02/Kiwi-Chile-santiago-times-190x122.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/02/Kiwi-Chile-santiago-times-610x380.jpg" alt="Cristal, Chile's first kiwi variety"></a>
			                        <h4><a itemprop="name" href="http://santiagotimes.cl/2017/02/03/cristal-chiles-first-kiwi-variety/">Cristal, Chile&#8217;s first kiwi variety</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-03T06:27:52+00:00">February 03, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://santiagotimes.cl/2017/02/03/bachelet-denies-receiving-campaign-financing-from-oas/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/02/Chilean-President-Michelle-Bachelet-santiago-times-chile-190x122.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/02/Chilean-President-Michelle-Bachelet-santiago-times-chile.jpg" alt="Bachelet Denies Receiving Campaign Financing From OAS"></a>
			                        <h4><a itemprop="name" href="http://santiagotimes.cl/2017/02/03/bachelet-denies-receiving-campaign-financing-from-oas/">Bachelet Denies Receiving Campaign Financing From OAS</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-02-03T05:58:54+00:00">February 03, 2017</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/03/chiles-jobless-rate-near-year-low-self-employment-rises/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://santiagotimes.cl/en/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='56139' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		<script type="text/javascript">
		jQuery( document ).ready( function( $ ) {
			$( '.comment-form, #registerform' ).append( '<input type="hidden" name="js-spam-prevention" value="4f1cb397da857100a4dc3102a3094a6f"/>' );
		} );
	</script>
	
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Facebook</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/TheSantiagoTimes/&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div><div class="widget momizat-posts_slider"><div class="widget-head"><h3 class="widget-title"><span>Blogs</span></h3></div>			<script>
			jQuery(document).ready(function ($) {
				jQuery('.mpsw-slider').flexslider({
					animation : 'fade',
					controlNav: false,
					smoothHeight: true,
					prevText: '',
					nextText: '',
					slideshow: 1,
					slideshowSpeed: 5000,
				});
			});
			</script>
			<div class="mom-posts-slide-widget type-image">
                            <div class="mpsw-slider">
                              <ul class="slides">
											<li>
			<a href="http://santiagotimes.cl/2017/01/31/postcard-from-santiago-de-chile/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/01/pipolo-chile-santiago-times-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/01/pipolo-chile-santiago-times-265x168.jpg" alt="Postacard from Santiago de Chile: shadows of September 11, 1973" width="265" height="168">			  <p class="slide-caption">Postacard from Santiago de Chile: shadows of September 11, 1973</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/01/31/fake-news-rise-from-chiles-wildfires-ashes/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/01/chile-wild-fire-santiago-times-11-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/01/chile-wild-fire-santiago-times-11-265x168.jpg" alt="Fake news rise from Chile’s wildfires ashes" width="265" height="168">			  <p class="slide-caption">Fake news rise from Chile’s wildfires ashes</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/01/17/a-guideline-for-missing-persons-in-pakistan/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/01/salman-haider-missing-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/01/salman-haider-missing-265x168.jpg" alt="A guideline for missing persons in Pakistan !" width="265" height="168">			  <p class="slide-caption">A guideline for missing persons in Pakistan !</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/01/13/trump-close-the-open-hand-out-of-love/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/01/Israeli-settlement-santiago-times-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/01/Israeli-settlement-santiago-times-265x168.jpg" alt="Trump: “Close The Open Hand Out Of Love”" width="265" height="168">			  <p class="slide-caption">Trump: “Close The Open Hand Out Of Love”</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2016/12/02/high-hopes-in-chile-and-mexico-as-canada-contributes-14-million-in-clean-technology/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2016/12/Catherine-McKenna-santiago-times-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2016/12/Catherine-McKenna-santiago-times-265x168.jpg" alt="High hopes in Chile and Mexico as Canada contributes $14 million in clean technology" width="265" height="168">			  <p class="slide-caption">High hopes in Chile and Mexico as Canada contributes $14 million in clean technology</p>
			  </a>
			</li>
															                              </ul>
                            </div>
                        </div>

</div><div class="widget momizat-news_letter"><div class="widget-head"><h3 class="widget-title"><span>Newsletter</span></h3></div>                        <div class="mom-newsletter ">
                            <h4>Subscribe to our email newsletter.</h4>
			    		<form class="mn-form" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=TheSantiagoTimes', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
		     <i class="mn-icon brankic-icon-envelope"></i><input type="text" class="nsf" name="email" name="uri" placeholder="Enter your e-mail .." />
		     <input type="hidden" name="loc" value="en_US"/>
			<input type="hidden" value="TheSantiagoTimes" name="uri"/>
                                <button class="button" type="submit">Subscribe</button>
                </form>

		
                        </div>
</div>		<div class="widget widget_recent_entries">		<div class="widget-head"><h3 class="widget-title"><span>Recent Posts</span></h3></div>		<ul>
					<li>
				<a href="http://santiagotimes.cl/2017/02/03/france-seeks-chilean-in-japanese-students-death/">France seeks Chilean in Japanese student&#8217;s death</a>
						</li>
					<li>
				<a href="http://santiagotimes.cl/2017/02/03/cristal-chiles-first-kiwi-variety/">Cristal, Chile&#8217;s first kiwi variety</a>
						</li>
					<li>
				<a href="http://santiagotimes.cl/2017/02/03/chiles-jobless-rate-near-year-low-self-employment-rises/">Chile&#8217;s jobless rate near year low, self-employment rises</a>
						</li>
					<li>
				<a href="http://santiagotimes.cl/2017/02/03/bachelet-denies-receiving-campaign-financing-from-oas/">Bachelet Denies Receiving Campaign Financing From OAS</a>
						</li>
					<li>
				<a href="http://santiagotimes.cl/2017/02/03/little-alien-man-strolls-through-park-in-photo-at-parque-forest-santiago/">Little ‘ALIEN MAN’ strolls through park in photo at Parque Forest Santiago</a>
						</li>
					<li>
				<a href="http://santiagotimes.cl/2017/02/03/attacks-on-brazilian-women-on-the-rise-despite-protective-laws/">Attacks on Brazilian women on the rise despite protective laws</a>
						</li>
					<li>
				<a href="http://santiagotimes.cl/2017/02/02/nothing-to-loose-nada-que-perder-official-trailer/">Nothing to Loose (Nada Que Perder) Official Trailer</a>
						</li>
					<li>
				<a href="http://santiagotimes.cl/2017/02/01/update-chile-still-fighting-with-83-forest-fires/">UPDATE: Chile still fighting with 83 forest fires</a>
						</li>
					<li>
				<a href="http://santiagotimes.cl/2017/02/01/forest-fires-a-day-in-the-life-of-a-firefighter/">Forest Fires: A Day in the Life of a Firefighter</a>
						</li>
					<li>
				<a href="http://santiagotimes.cl/2017/01/31/russian-fire-control-plane-gets-down-to-firefighting-in-chile/">Russian fire control plane gets down to firefighting in Chile</a>
						</li>
				</ul>
		</div>		<div class="widget widget_archive"><div class="widget-head"><h3 class="widget-title"><span>Archives</span></h3></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://santiagotimes.cl/2017/02/'> February 2017 &nbsp;(9)</option>
	<option value='http://santiagotimes.cl/2017/01/'> January 2017 &nbsp;(133)</option>
	<option value='http://santiagotimes.cl/2016/12/'> December 2016 &nbsp;(72)</option>
	<option value='http://santiagotimes.cl/2016/11/'> November 2016 &nbsp;(134)</option>
	<option value='http://santiagotimes.cl/2016/10/'> October 2016 &nbsp;(29)</option>
	<option value='http://santiagotimes.cl/2016/09/'> September 2016 &nbsp;(15)</option>
	<option value='http://santiagotimes.cl/2016/08/'> August 2016 &nbsp;(92)</option>
	<option value='http://santiagotimes.cl/2016/07/'> July 2016 &nbsp;(100)</option>
	<option value='http://santiagotimes.cl/2016/06/'> June 2016 &nbsp;(15)</option>
	<option value='http://santiagotimes.cl/2016/05/'> May 2016 &nbsp;(3)</option>
	<option value='http://santiagotimes.cl/2016/01/'> January 2016 &nbsp;(4)</option>
	<option value='http://santiagotimes.cl/2012/02/'> February 2012 &nbsp;(1)</option>

		</select>
		</div><div class="widget momizat-posts_slider"><div class="widget-head"><h3 class="widget-title"><span>Human Rights &#038; Law</span></h3></div>			<script>
			jQuery(document).ready(function ($) {
				jQuery('.mpsw-slider').flexslider({
					animation : 'slide',
					controlNav: false,
					smoothHeight: true,
					prevText: '',
					nextText: '',
					slideshow: 1,
					slideshowSpeed: 5000,
				});
			});
			</script>
			<div class="mom-posts-slide-widget type-image">
                            <div class="mpsw-slider">
                              <ul class="slides">
											<li>
			<a href="http://santiagotimes.cl/2017/02/03/attacks-on-brazilian-women-on-the-rise-despite-protective-laws/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/02/violence-against-women-brazil-santiago-times-chile-265x168.jpeg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/02/violence-against-women-brazil-santiago-times-chile-265x168.jpeg" alt="Attacks on Brazilian women on the rise despite protective laws" width="265" height="168">			  <p class="slide-caption">Attacks on Brazilian women on the rise despite protective laws</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/01/31/postcard-from-santiago-de-chile/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/01/pipolo-chile-santiago-times-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/01/pipolo-chile-santiago-times-265x168.jpg" alt="Postacard from Santiago de Chile: shadows of September 11, 1973" width="265" height="168">			  <p class="slide-caption">Postacard from Santiago de Chile: shadows of September 11, 1973</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/01/31/chile-expresses-condolences-for-mosque-attack-in-canada/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/01/vigil-for-mosque-attacked-in-canada-santiago-times-chile-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/01/vigil-for-mosque-attacked-in-canada-santiago-times-chile-265x168.jpg" alt="Chile expresses condolences for mosque attack in Canada" width="265" height="168">			  <p class="slide-caption">Chile expresses condolences for mosque attack in Canada</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/01/31/fired-trump-dumps-top-lawyer-who-defied-immigration-order/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/01/Deputy-Attorney-General-Sally-Yates-santiago-times-chile-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/01/Deputy-Attorney-General-Sally-Yates-santiago-times-chile-265x168.jpg" alt="Fired: Trump dumps top lawyer who defied immigration order" width="265" height="168">			  <p class="slide-caption">Fired: Trump dumps top lawyer who defied immigration order</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/01/29/granting-objection-certificates/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/01/Pakistani-NGO-ban-santiago-times-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/01/Pakistani-NGO-ban-santiago-times-265x168.jpg" alt="Pakistan: Granting objection certificates" width="265" height="168">			  <p class="slide-caption">Pakistan: Granting objection certificates</p>
			  </a>
			</li>
															                              </ul>
                            </div>
                        </div>

</div><div class="widget momizat-posts_list"><div class="widget-head"><h3 class="widget-title"><span>MOST READ</span></h3></div>		<ul>
		
			<li><a href="http://santiagotimes.cl/2016/11/12/u-s-presidential-results-shock-some-expats-living-in-chile/">U.S. election results shock some expats in Chile</a></li>

			
			<li><a href="http://santiagotimes.cl/2017/01/07/chile-and-the-end-of-the-liberal-world-order/">Chile and the End of the Liberal World Order</a></li>

			
			<li><a href="http://santiagotimes.cl/2016/08/17/stampede-thousands-illegal-haitians-chile/">Stampede of thousands of illegal Haitians in Chile</a></li>

			
			<li><a href="http://santiagotimes.cl/2016/11/25/chile-could-become-hotspot-for-immigrants-from-north-america/">Chile could become hotspot for immigrants from North America</a></li>

			
			<li><a href="http://santiagotimes.cl/2016/11/18/paula-narvaez-asume-como-ministra-secretaria-general-de-gobierno/">Paula Narváez asume como Ministra Secretaria General de Gobierno</a></li>

			
			<li><a href="http://santiagotimes.cl/2016/12/28/chile-on-track-to-surpass-19-percent-growth-in-olive-oil-production/">Chile on Track to Surpass 19 Percent Growth in Olive Oil Production</a></li>

			
			<li><a href="http://santiagotimes.cl/2016/11/29/us-yoga-instructor-kills-2-burglars-in-self-defense-in-chile/">US Yoga Instructor Kills 2 Burglars in Chile</a></li>

			
			<li><a href="http://santiagotimes.cl/2016/12/27/ice-hockey-comes-to-santiago/">Ice hockey comes to Santiago</a></li>

			
			<li><a href="http://santiagotimes.cl/2016/11/05/chiles-first-state-run-contemporary-art-museum-opens-at-former-airport/">Chile’s first state-run contemporary art museum opens at former airport</a></li>

			
			<li><a href="http://santiagotimes.cl/2016/12/21/colombia-new-evidence-against-ex-army-chief-says-hrw/">Colombia: New Evidence Against Ex-Army Chief, Says HRW</a></li>

											</ul>
</div><div class="widget momizat-posts_slider"><div class="widget-head"><h3 class="widget-title"><span>OPINION</span></h3></div>			<script>
			jQuery(document).ready(function ($) {
				jQuery('.mpsw-slider').flexslider({
					animation : 'fade',
					controlNav: false,
					smoothHeight: true,
					prevText: '',
					nextText: '',
					slideshow: 1,
					slideshowSpeed: 5000,
				});
			});
			</script>
			<div class="mom-posts-slide-widget type-image">
                            <div class="mpsw-slider">
                              <ul class="slides">
											<li>
			<a href="http://santiagotimes.cl/2017/01/31/president-trumps-moral-harm/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/01/trump-mexico-muslims-immigrants-ban-santiago-times-chile-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/01/trump-mexico-muslims-immigrants-ban-santiago-times-chile-265x168.jpg" alt="President Trump’s Moral Harm" width="265" height="168">			  <p class="slide-caption">President Trump’s Moral Harm</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/01/31/fake-news-rise-from-chiles-wildfires-ashes/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/01/chile-wild-fire-santiago-times-11-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/01/chile-wild-fire-santiago-times-11-265x168.jpg" alt="Fake news rise from Chile’s wildfires ashes" width="265" height="168">			  <p class="slide-caption">Fake news rise from Chile’s wildfires ashes</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/01/31/curbing-the-tobacco-epidemic-in-the-americas/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/01/tobacco-santiago-times-chile-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/01/tobacco-santiago-times-chile-265x168.jpg" alt="Curbing the Tobacco Epidemic in the Americas" width="265" height="168">			  <p class="slide-caption">Curbing the Tobacco Epidemic in the Americas</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/01/24/the-falklands-latin-americas-shame/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/01/LatAm-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/01/LatAm-265x168.jpg" alt="The Falklands - Latin America's Shame" width="265" height="168">			  <p class="slide-caption">The Falklands &#8211; Latin America&#8217;s Shame</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/01/17/a-guideline-for-missing-persons-in-pakistan/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/01/salman-haider-missing-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/01/salman-haider-missing-265x168.jpg" alt="A guideline for missing persons in Pakistan !" width="265" height="168">			  <p class="slide-caption">A guideline for missing persons in Pakistan !</p>
			  </a>
			</li>
															                              </ul>
                            </div>
                        </div>

</div><div class="widget momizat-weather_widget"><div class="widget-head"><h3 class="widget-title"><span>Weather</span></h3></div>                                                                    <div class="weather-widget">

                               <div class="current-day-weather">
                                <div class="cdw-data border-box">
                                    <h3 class="city_name">Santiago</h3>
                                    <div class="cdw-meta"><span class="cd-date">Feb03</span> <span class="cs-time">05:39</span></div>
                                    <ol>
                                        <li>Humidity <span>52%</span></li>
                                        <li>Pressure <span>1013</span></li>
                                        <li>Winds <span>0.5mph</span></li>
                                    </ol>
                                </div> <!--data-->
                                
                                <div class="cd-temp border-box">
                                    <span>now</span>
                                    <div class="weather-icon cd-icon">
                                            <div class="w-icon">
                                                <i class="icon-cloud behind"></i>                                                <i class="icon-cloud"></i>
                                            </div>
                                            <div class="clearfix"></div>
                                    </div>
                                    <span class="current-temp">17&#8451;</span>
                                </div>
                            </div> <!--current day-->
                            <div class="next-days">
                                <ol>
                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sat</span>
                                                <span class="dd">Feb04</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>light rain</span>
                                                <div class="weather-icon d-icon">
                                                <i class="basecloud"></i>                                                <i class="icon-rainy icon-sunny"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  17/9&#8451;</li>
                                                <li><span>Humidity:</span>  90</li>
                                                <li><span>Pressure:</span> 908</li>
                                                <li><span>Winds:</span> 1.06</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sun</span>
                                                <span class="dd">Feb05</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>clear sky</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  23/11&#8451;</li>
                                                <li><span>Humidity:</span>  0</li>
                                                <li><span>Pressure:</span> 920</li>
                                                <li><span>Winds:</span> 1.26</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Mon</span>
                                                <span class="dd">Feb06</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>clear sky</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  25/13&#8451;</li>
                                                <li><span>Humidity:</span>  0</li>
                                                <li><span>Pressure:</span> 917</li>
                                                <li><span>Winds:</span> 1.26</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Tue</span>
                                                <span class="dd">Feb07</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>clear sky</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  24/12&#8451;</li>
                                                <li><span>Humidity:</span>  0</li>
                                                <li><span>Pressure:</span> 919</li>
                                                <li><span>Winds:</span> 1.42</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Wed</span>
                                                <span class="dd">Feb08</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>clear sky</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  24/12&#8451;</li>
                                                <li><span>Humidity:</span>  0</li>
                                                <li><span>Pressure:</span> 919</li>
                                                <li><span>Winds:</span> 1.49</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                </ol>                                
                            </div>
                            </div>
    
</div><div class="widget momizat-posts_slider"><div class="widget-head"><h3 class="widget-title"><span>MULTIMEDIA</span></h3></div>			<script>
			jQuery(document).ready(function ($) {
				jQuery('.mpsw-slider').flexslider({
					animation : 'slide',
					controlNav: false,
					smoothHeight: true,
					prevText: '',
					nextText: '',
					slideshow: 1,
					slideshowSpeed: 5000,
				});
			});
			</script>
			<div class="mom-posts-slide-widget type-image">
                            <div class="mpsw-slider">
                              <ul class="slides">
											<li>
			<a href="http://santiagotimes.cl/2017/02/02/nothing-to-loose-nada-que-perder-official-trailer/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/02/nothing-to-loose-trailer-santiago-times--265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/02/nothing-to-loose-trailer-santiago-times--265x168.jpg" alt="Nothing to Loose (Nada Que Perder) Official Trailer" width="265" height="168">			  <p class="slide-caption">Nothing to Loose (Nada Que Perder) Official Trailer</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/02/01/forest-fires-a-day-in-the-life-of-a-firefighter/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/02/IMG-20170131-WA0061-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/02/IMG-20170131-WA0061-265x168.jpg" alt="Forest Fires: A Day in the Life of a Firefighter" width="265" height="168">			  <p class="slide-caption">Forest Fires: A Day in the Life of a Firefighter</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/01/31/extended-video-interview-jorge-ramos-talks-race-with-jared-taylor/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/01/race-relations-u.s.a-santiago-times-chile-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/01/race-relations-u.s.a-santiago-times-chile-265x168.jpg" alt="Extended Video Interview Jorge Ramos Talks Race with Jared Taylor" width="265" height="168">			  <p class="slide-caption">Extended Video Interview Jorge Ramos Talks Race with Jared Taylor</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/01/29/exclusive-video-interview-catalina-paz-caceres-miss-universe-chile-2017/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/01/catalina-paz-caceres-miss-universe-chile-santiago-times-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/01/catalina-paz-caceres-miss-universe-chile-santiago-times-265x168.jpg" alt="VIDEO INTERVIEW: Catalina Paz Caceres Miss Universe Chile 2017" width="265" height="168">			  <p class="slide-caption">VIDEO INTERVIEW: Catalina Paz Caceres Miss Universe Chile 2017</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/01/29/miss-universe-competition-2017/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/01/image-3-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/01/image-3-265x168.jpg" alt="Miss Universe competition 2017 (Photos)" width="265" height="168">			  <p class="slide-caption">Miss Universe competition 2017 (Photos)</p>
			  </a>
			</li>
															                              </ul>
                            </div>
                        </div>

</div><div class="widget momizat-social-icons"><div class="widget-head"><h3 class="widget-title"><span>Follow Us</span></h3></div>       <div class="mom-socials-icons mom-socials-widget">
		<ul>
			<li class="facebook"><a href="https://www.facebook.com/SantiagoTimes/" target="_blank"><i class="fa-icon-facebook "></i></a></li><li class="twitter"><a href="https://twitter.com/santiagotimes" target="_blank"><i class="fa-icon-twitter "></i></a></li><li class="googleplus"><a href="https://plus.google.com/101896724982696060556" target="_blank"><i class="fa-icon-google-plus "></i></a></li><li class="rss"><a href="" target="_blank"><i class="fa-icon-rss "></i></a></li><li class="youtube"><a href="" target="_blank"><i class="fa-icon-youtube "></i></a></li><li class="dribbble"><a href="" target="_blank"><i class="fa-icon-dribbble "></i></a></li><li class="vimeo"><a href="" target="_blank"><i class="momizat-icon-vimeo "></i></a></li><li class="pinterest"><a href="" target="_blank"><i class="fa-icon-pinterest "></i></a></li><li class="instgram"><a href="https://www.flickr.com/photos/thesantiagotimes/" target="_blank"><i class="fa-icon-instagram "></i></a></li><li class="tumblr"><a href="" target="_blank"><i class="fa-icon-tumblr "></i></a></li><li class="linkedin"><a href="https://cl.linkedin.com/in/santiago-times-1946b6" target="_blank"><i class="fa-icon-linkedin "></i></a></li><li class="soundcloud"><a href="" target="_blank"><i class="momizat-icon-soundcloud "></i></a></li>		</ul>
	</div>
</div><div class="widget momizat-posts-images"><div class="widget-head"><h3 class="widget-title"><span>NEWS IN PICTURES</span></h3></div>                        <div class="new-in-pics-widget">
                            <div class="nip-grid-w">
                                <ul class="clearfix">

		

							 <li><a href="http://santiagotimes.cl/2017/02/03/france-seeks-chilean-in-japanese-students-death/" class="simptip-position-top simptip-movable" data-tooltip="France seeks Chilean in Japanese student&#8217;s death"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/02/Narumi-Kurosaki-a-Japanese-student-santiago-times-chile-90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/02/Narumi-Kurosaki-a-Japanese-student-santiago-times-chile-180x120.jpg" alt="France seeks Chilean in Japanese student's death" width="90" height="60"></a></li>
			
			

							 <li><a href="http://santiagotimes.cl/2017/02/03/cristal-chiles-first-kiwi-variety/" class="simptip-position-top simptip-movable" data-tooltip="Cristal, Chile&#8217;s first kiwi variety"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/02/Kiwi-Chile-santiago-times-90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/02/Kiwi-Chile-santiago-times-180x120.jpg" alt="Cristal, Chile's first kiwi variety" width="90" height="60"></a></li>
			
			

							 <li><a href="http://santiagotimes.cl/2017/02/03/chiles-jobless-rate-near-year-low-self-employment-rises/" class="simptip-position-top simptip-movable" data-tooltip="Chile&#8217;s jobless rate near year low, self-employment rises"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/02/jobs-chile-santiago-times-chile-90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/02/jobs-chile-santiago-times-chile-180x120.jpg" alt="Chile's jobless rate near year low, self-employment rises" width="90" height="60"></a></li>
			
			

							 <li><a href="http://santiagotimes.cl/2017/02/03/bachelet-denies-receiving-campaign-financing-from-oas/" class="simptip-position-top simptip-movable" data-tooltip="Bachelet Denies Receiving Campaign Financing From OAS"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/02/Chilean-President-Michelle-Bachelet-santiago-times-chile-90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/02/Chilean-President-Michelle-Bachelet-santiago-times-chile-180x120.jpg" alt="Bachelet Denies Receiving Campaign Financing From OAS" width="90" height="60"></a></li>
			
			

							 <li><a href="http://santiagotimes.cl/2017/02/03/little-alien-man-strolls-through-park-in-photo-at-parque-forest-santiago/" class="simptip-position-top simptip-movable" data-tooltip="Little ‘ALIEN MAN’ strolls through park in photo at Parque Forest Santiago"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/02/alien-man-chile-santiago-times-chile-90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/02/alien-man-chile-santiago-times-chile-180x120.jpg" alt="Little ‘ALIEN MAN’ strolls through park in photo at Parque Forest Santiago" width="90" height="60"></a></li>
			
			

							 <li><a href="http://santiagotimes.cl/2017/02/03/attacks-on-brazilian-women-on-the-rise-despite-protective-laws/" class="simptip-position-top simptip-movable" data-tooltip="Attacks on Brazilian women on the rise despite protective laws"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/02/violence-against-women-brazil-santiago-times-chile-90x60.jpeg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/02/violence-against-women-brazil-santiago-times-chile-180x120.jpeg" alt="Attacks on Brazilian women on the rise despite protective laws" width="90" height="60"></a></li>
			
			

							 <li><a href="http://santiagotimes.cl/2017/02/02/nothing-to-loose-nada-que-perder-official-trailer/" class="simptip-position-top simptip-movable" data-tooltip="Nothing to Loose (Nada Que Perder) Official Trailer"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/02/nothing-to-loose-trailer-santiago-times--90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/02/nothing-to-loose-trailer-santiago-times--180x120.jpg" alt="Nothing to Loose (Nada Que Perder) Official Trailer" width="90" height="60"></a></li>
			
			

							 <li><a href="http://santiagotimes.cl/2017/02/01/update-chile-still-fighting-with-83-forest-fires/" class="simptip-position-top simptip-movable" data-tooltip="UPDATE: Chile still fighting with 83 forest fires"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/02/IMG-20170131-WA0066-90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/02/IMG-20170131-WA0066-180x120.jpg" alt="UPDATE: Chile still fighting with 83 forest fires" width="90" height="60"></a></li>
			
			

							 <li><a href="http://santiagotimes.cl/2017/02/01/forest-fires-a-day-in-the-life-of-a-firefighter/" class="simptip-position-top simptip-movable" data-tooltip="Forest Fires: A Day in the Life of a Firefighter"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/02/IMG-20170131-WA0061-90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/02/IMG-20170131-WA0061-180x120.jpg" alt="Forest Fires: A Day in the Life of a Firefighter" width="90" height="60"></a></li>
			
			

							 <li><a href="http://santiagotimes.cl/2017/01/31/russian-fire-control-plane-gets-down-to-firefighting-in-chile/" class="simptip-position-top simptip-movable" data-tooltip="Russian fire control plane gets down to firefighting in Chile"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/01/CPF_0848-90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/01/CPF_0848-180x120.jpg" alt="Russian fire control plane gets down to firefighting in Chile" width="90" height="60"></a></li>
			
			

							 <li><a href="http://santiagotimes.cl/2017/01/31/president-trumps-moral-harm/" class="simptip-position-top simptip-movable" data-tooltip="President Trump’s Moral Harm"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/01/trump-mexico-muslims-immigrants-ban-santiago-times-chile-90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/01/trump-mexico-muslims-immigrants-ban-santiago-times-chile-180x120.jpg" alt="President Trump’s Moral Harm" width="90" height="60"></a></li>
			
			

							 <li><a href="http://santiagotimes.cl/2017/01/31/canada-supports-the-construction-of-emergency-shelters-in-areas-affected-by-forest-fires/" class="simptip-position-top simptip-movable" data-tooltip="Canada supports the construction of emergency shelters in areas affected by forest fires"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/01/Canada’s-Foreign-Minister-Chrystia-Freeland-santiago-times-90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/01/Canada’s-Foreign-Minister-Chrystia-Freeland-santiago-times-180x120.jpg" alt="Canada supports the construction of emergency shelters in areas affected by forest fires" width="90" height="60"></a></li>
			
													</ul>
			    </div>
			</div>
</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="widget widget_categories"><div class="widget-head"><h3 class="widget-title"><span>Categories</span></h3></div>		<ul>
	<li class="cat-item cat-item-481"><a href="http://santiagotimes.cl/category/argentina/" >Argentina</a>
</li>
	<li class="cat-item cat-item-110"><a href="http://santiagotimes.cl/category/blogs/" >Blogs</a>
</li>
	<li class="cat-item cat-item-138"><a href="http://santiagotimes.cl/category/books/" >Books</a>
</li>
	<li class="cat-item cat-item-515"><a href="http://santiagotimes.cl/category/brazil/" >Brazil</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://santiagotimes.cl/category/chile-abroad/" >Chile Abroad</a>
</li>
	<li class="cat-item cat-item-527"><a href="http://santiagotimes.cl/category/chile-fires/" >Chile Fires</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://santiagotimes.cl/category/china/" >China</a>
</li>
	<li class="cat-item cat-item-516"><a href="http://santiagotimes.cl/category/crime/" >Crime</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://santiagotimes.cl/category/culture/" >Culture</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://santiagotimes.cl/category/economy-trade-news/" >Economy &amp; Trade News</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://santiagotimes.cl/category/editorial/" >Editorial</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://santiagotimes.cl/category/education-technology-news/" >Education &amp; Technology News</a>
</li>
	<li class="cat-item cat-item-185"><a href="http://santiagotimes.cl/category/education-news/" >Education &amp; Technology News</a>
</li>
	<li class="cat-item cat-item-137"><a href="http://santiagotimes.cl/category/espanol/" >Español</a>
</li>
	<li class="cat-item cat-item-142"><a href="http://santiagotimes.cl/category/events/" >Events</a>
</li>
	<li class="cat-item cat-item-446"><a href="http://santiagotimes.cl/category/falkland-islands/" >Falkland Islands</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://santiagotimes.cl/category/featured/" >Featured</a>
</li>
	<li class="cat-item cat-item-143"><a href="http://santiagotimes.cl/category/football/" >Football</a>
</li>
	<li class="cat-item cat-item-120"><a href="http://santiagotimes.cl/category/forum/" >Forum</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://santiagotimes.cl/category/health-environment-news/" >Health &amp; Environment News</a>
</li>
	<li class="cat-item cat-item-189"><a href="http://santiagotimes.cl/category/health-a-environment-news/" >Health &amp; Environment News</a>
</li>
	<li class="cat-item cat-item-136"><a href="http://santiagotimes.cl/category/history/" >History</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://santiagotimes.cl/category/human-rights-law-news/" >Human Rights &amp; Law News</a>
</li>
	<li class="cat-item cat-item-184"><a href="http://santiagotimes.cl/category/human-rights-a-law/" >Human Rights &amp; Law News</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://santiagotimes.cl/category/interview/" >Interview</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://santiagotimes.cl/category/latin-america/" >Latin America</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://santiagotimes.cl/category/letters-to-the-editor/" >Letters to the Editor</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://santiagotimes.cl/category/lifestyle/" >Lifestyle</a>
</li>
	<li class="cat-item cat-item-111"><a href="http://santiagotimes.cl/category/local/" >Local</a>
</li>
	<li class="cat-item cat-item-186"><a href="http://santiagotimes.cl/category/local-news/" >Local</a>
</li>
	<li class="cat-item cat-item-112"><a href="http://santiagotimes.cl/category/mining/" >Mining</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://santiagotimes.cl/category/multimedia/" >Multimedia</a>
</li>
	<li class="cat-item cat-item-221"><a href="http://santiagotimes.cl/category/new-in-chile/" >New in Chile</a>
</li>
	<li class="cat-item cat-item-114"><a href="http://santiagotimes.cl/category/opinion/" >Opinion</a>
</li>
	<li class="cat-item cat-item-115"><a href="http://santiagotimes.cl/category/politics/" >Politics</a>
</li>
	<li class="cat-item cat-item-134"><a href="http://santiagotimes.cl/category/religion/" >Religion</a>
</li>
	<li class="cat-item cat-item-116"><a href="http://santiagotimes.cl/category/rio-olympics-2016/" >Rio Olympics 2016</a>
</li>
	<li class="cat-item cat-item-523"><a href="http://santiagotimes.cl/category/soccer/" >Soccer</a>
</li>
	<li class="cat-item cat-item-187"><a href="http://santiagotimes.cl/category/spanish-community/" >Spanish</a>
</li>
	<li class="cat-item cat-item-188"><a href="http://santiagotimes.cl/category/special-reports/" >Special Reports</a>
</li>
	<li class="cat-item cat-item-119"><a href="http://santiagotimes.cl/category/sports/" >Sports</a>
</li>
	<li class="cat-item cat-item-183"><a href="http://santiagotimes.cl/category/terrorism/" >Terrorism</a>
</li>
	<li class="cat-item cat-item-130"><a href="http://santiagotimes.cl/category/travel/" >Travel</a>
</li>
	<li class="cat-item cat-item-135"><a href="http://santiagotimes.cl/category/u-s-a/" >U.S.A</a>
</li>
	<li class="cat-item cat-item-190"><a href="http://santiagotimes.cl/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://santiagotimes.cl/category/world/" >World</a>
</li>
		</ul>
</div>			</div>
			<div class="one_fourth">
				<div class="widget widget_recent_entries">		<div class="widget-head"><h3 class="widget-title"><span>Recent Posts</span></h3></div>		<ul>
					<li>
				<a href="http://santiagotimes.cl/2017/02/03/france-seeks-chilean-in-japanese-students-death/">France seeks Chilean in Japanese student&#8217;s death</a>
						</li>
					<li>
				<a href="http://santiagotimes.cl/2017/02/03/cristal-chiles-first-kiwi-variety/">Cristal, Chile&#8217;s first kiwi variety</a>
						</li>
					<li>
				<a href="http://santiagotimes.cl/2017/02/03/chiles-jobless-rate-near-year-low-self-employment-rises/">Chile&#8217;s jobless rate near year low, self-employment rises</a>
						</li>
					<li>
				<a href="http://santiagotimes.cl/2017/02/03/bachelet-denies-receiving-campaign-financing-from-oas/">Bachelet Denies Receiving Campaign Financing From OAS</a>
						</li>
				</ul>
		</div>		<div class="widget widget_tag_cloud"><div class="widget-head"><h3 class="widget-title"><span>Tags</span></h3></div><div class="tagcloud"><a href='http://santiagotimes.cl/tag/antarctica/' class='tag-link-460 tag-link-position-1' title='2 topics' style='font-size: 8pt;'>Antarctica</a>
<a href='http://santiagotimes.cl/tag/antartica/' class='tag-link-463 tag-link-position-2' title='2 topics' style='font-size: 8pt;'>Antartica</a>
<a href='http://santiagotimes.cl/tag/apec/' class='tag-link-165 tag-link-position-3' title='2 topics' style='font-size: 8pt;'>APEC</a>
<a href='http://santiagotimes.cl/tag/argentina/' class='tag-link-215 tag-link-position-4' title='11 topics' style='font-size: 15.1794871795pt;'>Argentina</a>
<a href='http://santiagotimes.cl/tag/atf-lautaro/' class='tag-link-465 tag-link-position-5' title='2 topics' style='font-size: 8pt;'>ATF Lautaro</a>
<a href='http://santiagotimes.cl/tag/brazil/' class='tag-link-154 tag-link-position-6' title='4 topics' style='font-size: 10.6324786325pt;'>Brazil</a>
<a href='http://santiagotimes.cl/tag/canada/' class='tag-link-450 tag-link-position-7' title='5 topics' style='font-size: 11.5897435897pt;'>Canada</a>
<a href='http://santiagotimes.cl/tag/chile/' class='tag-link-123 tag-link-position-8' title='44 topics' style='font-size: 22pt;'>Chile</a>
<a href='http://santiagotimes.cl/tag/chile-fires/' class='tag-link-511 tag-link-position-9' title='6 topics' style='font-size: 12.4273504274pt;'>Chile Fires</a>
<a href='http://santiagotimes.cl/tag/china/' class='tag-link-166 tag-link-position-10' title='6 topics' style='font-size: 12.4273504274pt;'>China</a>
<a href='http://santiagotimes.cl/tag/crime/' class='tag-link-517 tag-link-position-11' title='2 topics' style='font-size: 8pt;'>Crime</a>
<a href='http://santiagotimes.cl/tag/cuba/' class='tag-link-204 tag-link-position-12' title='3 topics' style='font-size: 9.4358974359pt;'>Cuba</a>
<a href='http://santiagotimes.cl/tag/donald-trump/' class='tag-link-141 tag-link-position-13' title='4 topics' style='font-size: 10.6324786325pt;'>Donald Trump</a>
<a href='http://santiagotimes.cl/tag/economy/' class='tag-link-434 tag-link-position-14' title='4 topics' style='font-size: 10.6324786325pt;'>Economy</a>
<a href='http://santiagotimes.cl/tag/environment/' class='tag-link-432 tag-link-position-15' title='2 topics' style='font-size: 8pt;'>Environment</a>
<a href='http://santiagotimes.cl/tag/falkland-islands/' class='tag-link-151 tag-link-position-16' title='5 topics' style='font-size: 11.5897435897pt;'>Falkland Islands</a>
<a href='http://santiagotimes.cl/tag/falklands-malvinas/' class='tag-link-503 tag-link-position-17' title='2 topics' style='font-size: 8pt;'>Falklands / Malvinas</a>
<a href='http://santiagotimes.cl/tag/fidel-castro/' class='tag-link-203 tag-link-position-18' title='2 topics' style='font-size: 8pt;'>Fidel Castro</a>
<a href='http://santiagotimes.cl/tag/hillary-clinton/' class='tag-link-140 tag-link-position-19' title='2 topics' style='font-size: 8pt;'>Hillary Clinton</a>
<a href='http://santiagotimes.cl/tag/immigration/' class='tag-link-458 tag-link-position-20' title='2 topics' style='font-size: 8pt;'>Immigration</a>
<a href='http://santiagotimes.cl/tag/international/' class='tag-link-424 tag-link-position-21' title='3 topics' style='font-size: 9.4358974359pt;'>International</a>
<a href='http://santiagotimes.cl/tag/latin-america/' class='tag-link-168 tag-link-position-22' title='17 topics' style='font-size: 17.3333333333pt;'>Latin America</a>
<a href='http://santiagotimes.cl/tag/mauricio-macri-president/' class='tag-link-483 tag-link-position-23' title='2 topics' style='font-size: 8pt;'>Mauricio Macri President</a>
<a href='http://santiagotimes.cl/tag/mexico/' class='tag-link-202 tag-link-position-24' title='3 topics' style='font-size: 9.4358974359pt;'>Mexico</a>
<a href='http://santiagotimes.cl/tag/michelle-bachelet/' class='tag-link-419 tag-link-position-25' title='3 topics' style='font-size: 9.4358974359pt;'>Michelle Bachelet</a>
<a href='http://santiagotimes.cl/tag/opinion/' class='tag-link-214 tag-link-position-26' title='2 topics' style='font-size: 8pt;'>Opinion</a>
<a href='http://santiagotimes.cl/tag/pakistan/' class='tag-link-175 tag-link-position-27' title='2 topics' style='font-size: 8pt;'>Pakistan</a>
<a href='http://santiagotimes.cl/tag/pedro-pablo-kuczynski/' class='tag-link-418 tag-link-position-28' title='2 topics' style='font-size: 8pt;'>Pedro Pablo Kuczynski</a>
<a href='http://santiagotimes.cl/tag/peru/' class='tag-link-169 tag-link-position-29' title='5 topics' style='font-size: 11.5897435897pt;'>Peru</a>
<a href='http://santiagotimes.cl/tag/politics/' class='tag-link-153 tag-link-position-30' title='12 topics' style='font-size: 15.5384615385pt;'>Politics</a>
<a href='http://santiagotimes.cl/tag/russia/' class='tag-link-468 tag-link-position-31' title='2 topics' style='font-size: 8pt;'>Russia</a>
<a href='http://santiagotimes.cl/tag/santiago/' class='tag-link-159 tag-link-position-32' title='3 topics' style='font-size: 9.4358974359pt;'>Santiago</a>
<a href='http://santiagotimes.cl/tag/santiago-times/' class='tag-link-182 tag-link-position-33' title='2 topics' style='font-size: 8pt;'>Santiago Times</a>
<a href='http://santiagotimes.cl/tag/sports/' class='tag-link-128 tag-link-position-34' title='2 topics' style='font-size: 8pt;'>Sports</a>
<a href='http://santiagotimes.cl/tag/terrorism/' class='tag-link-173 tag-link-position-35' title='2 topics' style='font-size: 8pt;'>Terrorism</a>
<a href='http://santiagotimes.cl/tag/trade/' class='tag-link-199 tag-link-position-36' title='3 topics' style='font-size: 9.4358974359pt;'>Trade</a>
<a href='http://santiagotimes.cl/tag/travel/' class='tag-link-131 tag-link-position-37' title='4 topics' style='font-size: 10.6324786325pt;'>Travel</a>
<a href='http://santiagotimes.cl/tag/trump/' class='tag-link-170 tag-link-position-38' title='4 topics' style='font-size: 10.6324786325pt;'>Trump</a>
<a href='http://santiagotimes.cl/tag/u-k/' class='tag-link-207 tag-link-position-39' title='2 topics' style='font-size: 8pt;'>U.K.</a>
<a href='http://santiagotimes.cl/tag/u-s-a/' class='tag-link-155 tag-link-position-40' title='4 topics' style='font-size: 10.6324786325pt;'>U.S.A</a>
<a href='http://santiagotimes.cl/tag/united-states/' class='tag-link-521 tag-link-position-41' title='2 topics' style='font-size: 8pt;'>United States</a>
<a href='http://santiagotimes.cl/tag/uruguay/' class='tag-link-152 tag-link-position-42' title='2 topics' style='font-size: 8pt;'>Uruguay.</a>
<a href='http://santiagotimes.cl/tag/usa/' class='tag-link-167 tag-link-position-43' title='2 topics' style='font-size: 8pt;'>USA</a>
<a href='http://santiagotimes.cl/tag/wild-fires/' class='tag-link-510 tag-link-position-44' title='3 topics' style='font-size: 9.4358974359pt;'>Wild Fires</a>
<a href='http://santiagotimes.cl/tag/world/' class='tag-link-174 tag-link-position-45' title='8 topics' style='font-size: 13.6239316239pt;'>World</a></div>
</div>			</div>
			<div class="one_fourth">
		<div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Facebook</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/SantiagoTimes/&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div><div class="widget momizat-login"><div class="widget-head"><h3 class="widget-title"><span>Login</span></h3></div>                        <div class="mom-login-widget">
                                                        <form class="mom-login-form" action="http://santiagotimes.cl/en/wp-login.php" method="post">
					<div class="mom-username">
						<input type="text" name="log" value="" placeholder="username">
					</div>

					<div class="mom-password">
						<input type="password" name="pwd" value="" placeholder="password">
					</div>

					<div class="mom-submit-wrapper">
						<button class="button submit user-submit" name="user-submit" type="submit">Log In</button>
						<input type="checkbox" id="rememberme" name="rememberme" value="forever" >
						<label for="rememberme"><i class="fa-icon-ok"></i>Remember Me</label>
                                                <input type="hidden" name="redirect_to" value="http://santiagotimes.cl/2017/02/03/chiles-jobless-rate-near-year-low-self-employment-rises/" />
					</div>
					                            </form>
                            			    <div class="clear"></div>
                        </div>
</div>			</div>
			<div class="one_fourth last">
		<div class="widget momizat-twitter"><div class="widget-head"><h3 class="widget-title"><span>Twitter</span></h3></div>			<div class="twitter-widget">
			        <ul class="tweet_list">
									<li><div>Cristal, Chile&rsquo;s first kiwi variety <a target='_blank' href="https://t.co/hrvS8u2ypC" class="twitter-link">https://t.co/hrvS8u2ypC</a></div></li>
									<li><div>France seeks Chilean in Japanese student&rsquo;s death <a target='_blank' href="https://t.co/8TRfCvHVpP" class="twitter-link">https://t.co/8TRfCvHVpP</a></div></li>
									<li><div>Chile&rsquo;s jobless rate near year low, self-employment rises <a target='_blank' href="https://t.co/ItQZHhqbty" class="twitter-link">https://t.co/ItQZHhqbty</a></div></li>
									<li><div>Bachelet Denies Receiving Campaign Financing From OAS <a target='_blank' href="https://t.co/YkZC1KEJAu" class="twitter-link">https://t.co/YkZC1KEJAu</a></div></li>
									<li><div>Little &lsquo;ALIEN MAN&rsquo; strolls through park in photo at Parque Forest Santiago <a target='_blank' href="https://t.co/EbXtgv88ub" class="twitter-link">https://t.co/EbXtgv88ub</a></div></li>
				                                </ul>
		</div>
	</div>			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">2014 Powered By Wordpress, Goodnews Theme By <a href="http://www.momizat.com/">Momizat Team</a></p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type='text/javascript' src='http://santiagotimes.cl/en/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/santiagotimes.cl\/en\/wp-admin\/admin-ajax.php","nonce":"53d6eaa49d","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/santiagotimes.cl","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGlobus = {"version":"1.7.4","language":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-content/plugins/wpglobus/includes/js/wpglobus.min.js?ver=1.7.4'></script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
    </body>
</html>