<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://santiagotimes.cl/en/xmlrpc.php" />
<title>Evo Morales announces controversial bid for Bolivia’s Presidency &#8211; The Santiago Times</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Santiago Times &raquo; Feed" href="http://santiagotimes.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Santiago Times &raquo; Comments Feed" href="http://santiagotimes.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Santiago Times &raquo; Evo Morales announces controversial bid for Bolivia’s Presidency Comments Feed" href="http://santiagotimes.cl/2017/12/01/evo-morales-announces-controversial-bid-for-bolivias-presidency/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/santiagotimes.cl\/en\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://santiagotimes.cl/en/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://santiagotimes.cl/en/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://santiagotimes.cl/en/wp-content/themes/mh-magazine/style.css?ver=3.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://santiagotimes.cl/en/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='base-style-css'  href='http://santiagotimes.cl/en/wp-content/plugins/ads-easy-simple-for-ads-into-post/admin/style.css?ver=1' type='text/css' media='screen' />
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"5.6.8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.8'></script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.8'></script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.2'></script>
<meta name="generator" content="Powered by LayerSlider 5.6.8 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://kreaturamedia.com/layerslider-responsive-wordpress-slider-plugin/ -->
<link rel='https://api.w.org/' href='http://santiagotimes.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://santiagotimes.cl/en/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://santiagotimes.cl/en/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Argentina: Cristina Fernandez and Menem become Senators until 2023' href='http://santiagotimes.cl/2017/11/30/argentina-cristina-fernandez-and-menem-become-senators-until-2023/' />
<meta name="generator" content="WordPress 4.9" />
<link rel="canonical" href="http://santiagotimes.cl/2017/12/01/evo-morales-announces-controversial-bid-for-bolivias-presidency/" />
<link rel='shortlink' href='http://santiagotimes.cl/?p=65915' />
<link rel="alternate" type="application/json+oembed" href="http://santiagotimes.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsantiagotimes.cl%2F2017%2F12%2F01%2Fevo-morales-announces-controversial-bid-for-bolivias-presidency%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://santiagotimes.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsantiagotimes.cl%2F2017%2F12%2F01%2Fevo-morales-announces-controversial-bid-for-bolivias-presidency%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//santiagotimes.cl/?wordfence_lh=1&hid=11BD63AED26572DBD9336B5263DADF4A');
</script><meta name="google-site-verification" content="u8-8NHNs1KaAXz-1Q9vNPwdpmjP-JDcaLzfFWOl7tPQ" /><meta name="google-site-verification" content="Na7FddArwd4rGYIvwnCbaAGu5ioNXyCs7UsKsHDHtok" /><style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #000000; }
.mh-extra-nav-bg { background: rgba(0, 0, 0, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #000000; background: rgba(0, 0, 0, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(0, 0, 0, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #000000; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #1e73be; background: rgba(30, 115, 190, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #1e73be; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #1e73be; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #1e73be; }
</style>
<!--[if lt IE 9]>
<script src="http://santiagotimes.cl/en/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="http://santiagotimes.cl/en/wp-content/uploads/2016/11/ST-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://santiagotimes.cl/en/wp-content/uploads/2016/11/ST-logo.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://santiagotimes.cl/en/wp-content/uploads/2016/11/ST-logo.jpg" />
<meta name="msapplication-TileImage" content="http://santiagotimes.cl/en/wp-content/uploads/2016/11/ST-logo.jpg" />
<!-- BEGIN GADWP v5.1.2.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-109993105-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.mh-header-image {display: block; margin: auto; width: 40%;}		</style>
	<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="1a99a8435c1926a39e7f805d84931338"><script pagespeed_no_defer="" data-pso-version="20170502_060509">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</script></head>
<body id="mh-mobile" class="post-template-default single single-post postid-65915 single-format-standard mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout4 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-top">
							<div class="mh-ticker-top">
			<div class="mh-ticker-title mh-ticker-title-top">
			Latest News<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-top">
		<ul id="mh-ticker-loop-top">				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://santiagotimes.cl/2017/03/02/chile-fire-globalisation/" title="Ignored Side Effects of Globalisation Fanned the Flames">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ March 2, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Ignored Side Effects of Globalisation Fanned the Flames						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Blogs							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://santiagotimes.cl/2017/12/01/evo-morales-announces-controversial-bid-for-bolivias-presidency/" title="Evo Morales announces controversial bid for Bolivia’s Presidency">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ December 1, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Evo Morales announces controversial bid for Bolivia’s Presidency						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Bolivia							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://santiagotimes.cl/2017/11/30/argentina-cristina-fernandez-and-menem-become-senators-until-2023/" title="Argentina: Cristina Fernandez and Menem become Senators until 2023">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ November 30, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Argentina: Cristina Fernandez and Menem become Senators until 2023						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Argentina							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://santiagotimes.cl/2017/11/30/argentina-sentences-angel-of-death-and-28-others-to-prison-for-dictatorship-crimes/" title="Argentina sentences ‘Angel of Death’ and 28 others to prison for dictatorship crimes">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ November 30, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Argentina sentences ‘Angel of Death’ and 28 others to prison for dictatorship crimes						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Argentina							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://santiagotimes.cl/2017/11/29/santiago-among-natgeo-travels-top-21-places-in-2018/" title="Santiago among NatGeo Travel&#8217;s Top 21 Places in 2018">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ November 29, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Santiago among NatGeo Travel&#8217;s Top 21 Places in 2018						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Featured							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://santiagotimes.cl/2017/11/29/argentina-moves-to-ban-glyphosate-and-allows-other-herbicides/" title="Argentina moves to ban glyphosate and allows other herbicides">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ November 29, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Argentina moves to ban glyphosate and allows other herbicides						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
								<i class="fa fa-caret-right"></i>
																Argentina							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<div class="mh-header-date mh-header-date-top">
							December 2, 2017						</div>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="http://santiagotimes.cl/" title="The Santiago Times" rel="home">
<img class="mh-header-image" src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/santiago-times-chile-logo.png" height="89" width="500" alt="The Santiago Times" />
</a>
<div class="mh-header-columns mh-row clearfix">
<aside class="mh-col-1-1 mh-header-widget-2 mh-header-widget-2-full">
<div id="mh_magazine_custom_pages-3" class="mh-widget mh-header-2 mh_magazine_custom_pages">			<ul class="mh-custom-posts-widget mh-custom-pages-widget clearfix">			</ul></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-53915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53915"><a href="http://santiagotimes.cl">Home</a></li>
<li id="menu-item-4072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4072"><a href="http://santiagotimes.cl/category/local/">National</a></li>
<li id="menu-item-4073" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4073"><a href="http://santiagotimes.cl/category/latin-america/">Latin America</a></li>
<li id="menu-item-4075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4075"><a href="http://santiagotimes.cl/category/world/">World</a></li>
<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4079"><a href="http://santiagotimes.cl/category/sports/">Sports</a></li>
<li id="menu-item-4076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4076"><a href="http://santiagotimes.cl/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4077"><a href="http://santiagotimes.cl/category/opinion/">Opinion</a></li>
<li id="menu-item-4078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4078"><a href="http://santiagotimes.cl/category/blogs/">Blogs</a></li>
<li id="menu-item-54795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54795"><a href="http://santiagotimes.cl/category/travel/">Travel</a></li>
<li id="menu-item-64625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64625"><a href="http://santiagotimes.cl/category/chile-election-2017/">Chile Election 2017</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-bottom clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-53869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53869"><a href="http://santiagotimes.cl/about-us/">About Us</a></li>
<li id="menu-item-53870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53870"><a href="http://santiagotimes.cl/advertise/">Advertise</a></li>
<li id="menu-item-53871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53871"><a href="http://santiagotimes.cl/jobs/">Jobs</a></li>
<li id="menu-item-53873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53873"><a href="http://santiagotimes.cl/classifieds/">Classifieds</a></li>
<li id="menu-item-53874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53874"><a href="http://santiagotimes.cl/contact-us/">Contact Us</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://santiagotimes.cl/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://santiagotimes.cl" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://santiagotimes.cl/category/bolivia/" itemprop="url"><span itemprop="title">Bolivia</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Evo Morales announces controversial bid for Bolivia’s Presidency</nav>
<article id="post-65915" class="post-65915 post type-post status-publish format-standard has-post-thumbnail hentry category-bolivia category-featured category-latin-america tag-bolivia tag-chile tag-chile-news tag-evo-morales tag-latin-america tag-south-america tag-the-santiago-times tag-u-s">
	<header class="entry-header clearfix"><h1 class="entry-title">Evo Morales announces controversial bid for Bolivia’s Presidency</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://santiagotimes.cl/2017/12/">December 1, 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://santiagotimes.cl/author/webeditor/">Web Editor</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://santiagotimes.cl/2017/12/01/evo-morales-announces-controversial-bid-for-bolivias-presidency/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="http://santiagotimes.cl/2017/12/01/evo-morales-announces-controversial-bid-for-bolivias-presidency/morales_bolivia/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/12/Morales_Bolivia.jpg" alt="" title="Morales_Bolivia" /></a>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsantiagotimes.cl%2F2017%2F12%2F01%2Fevo-morales-announces-controversial-bid-for-bolivias-presidency%2F&t=Evo+Morales+announces+controversial+bid+for+Bolivia%E2%80%99s+Presidency', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Evo+Morales+announces+controversial+bid+for+Bolivia%E2%80%99s+Presidency:&url=http%3A%2F%2Fsantiagotimes.cl%2F2017%2F12%2F01%2Fevo-morales-announces-controversial-bid-for-bolivias-presidency%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fsantiagotimes.cl%2F2017%2F12%2F01%2Fevo-morales-announces-controversial-bid-for-bolivias-presidency%2F&media=http://santiagotimes.cl/en/wp-content/uploads/2017/12/Morales_Bolivia.jpg&description=Evo+Morales+announces+controversial+bid+for+Bolivia%E2%80%99s+Presidency', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fsantiagotimes.cl%2F2017%2F12%2F01%2Fevo-morales-announces-controversial-bid-for-bolivias-presidency%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Evo%20Morales%20announces%20controversial%20bid%20for%20Bolivia%E2%80%99s%20Presidency&amp;body=http%3A%2F%2Fsantiagotimes.cl%2F2017%2F12%2F01%2Fevo-morales-announces-controversial-bid-for-bolivias-presidency%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<p><strong>Isabel Cocker/The Santiago Times Staff</strong></p>
<p>LA PAZ &#8211; On Wednesday, the current President of Bolivia, Evo Morales announced that he would be running again in 2019 in order to maintain his Presidency. If he is successful, this would become his fourth consecutive term as the country’s leader since he rose to power in the 2005 elections.</p>
<p>The Bolivian constitution states that Presidents can only serve for 2 consecutive terms before stepping down from office. The 58-year-old has already caused controversy by running, and winning, a third bid for the Presidency in 2013. This was justified by Bolivian authorities as a new constitution was established during his first term in office, changing the country from the Republic of Bolivia to the Plurinational State of Bolivia. Under the new constitution, Morales had not yet served a single term, so he was permitted to run twice more and won both elections.</p>
<p>In 2016, Morales held a referendum under which he attempted to establish a national wish for him to stand for office for the fourth time when his term runs out in 2020. He was narrowly defeated, which seemed to underline the growing displeasure in their President. Many hoped that the end of this term would usher in a newer, younger type of politics and break Morales’ stronghold over the country. However, Morales and his backers always claimed that this referendum was spoiled by a defamation campaign run by the opposition who published rumors of his corruption and sexual relationships in the weeks leading up to the election.</p>
<p>On Tuesday, the Bolivian Constitutional Tribune announced that he would be allowed to run once again, and this was followed by the Head of State who confirmed that he would be running. In a tweet published on Wednesday, he cited the disapproval of the United States as one of the reasons he would be presenting his candidacy.</p>
<p>“When faced with the proposal of the public, who have asked for my candidacy in 2019, I was not decided. But now that the U.S. asks me to renounce the candidacy, I accept the charge asked of me by the Bolivian people”, the tweet stated.</p>
<p>He also accused the U.S., together with Chile and the Bolivian Right, of conspiring to weaken Bolivia as a country. He claimed that “of course, once more, they want to divide us, rob us and take away our natural resources”.</p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsantiagotimes.cl%2F2017%2F12%2F01%2Fevo-morales-announces-controversial-bid-for-bolivias-presidency%2F&t=Evo+Morales+announces+controversial+bid+for+Bolivia%E2%80%99s+Presidency', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Evo+Morales+announces+controversial+bid+for+Bolivia%E2%80%99s+Presidency:&url=http%3A%2F%2Fsantiagotimes.cl%2F2017%2F12%2F01%2Fevo-morales-announces-controversial-bid-for-bolivias-presidency%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fsantiagotimes.cl%2F2017%2F12%2F01%2Fevo-morales-announces-controversial-bid-for-bolivias-presidency%2F&media=http://santiagotimes.cl/en/wp-content/uploads/2017/12/Morales_Bolivia.jpg&description=Evo+Morales+announces+controversial+bid+for+Bolivia%E2%80%99s+Presidency', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fsantiagotimes.cl%2F2017%2F12%2F01%2Fevo-morales-announces-controversial-bid-for-bolivias-presidency%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Evo%20Morales%20announces%20controversial%20bid%20for%20Bolivia%E2%80%99s%20Presidency&amp;body=http%3A%2F%2Fsantiagotimes.cl%2F2017%2F12%2F01%2Fevo-morales-announces-controversial-bid-for-bolivias-presidency%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://santiagotimes.cl/tag/bolivia/" rel="tag">Bolivia</a></li><li><a href="http://santiagotimes.cl/tag/chile/" rel="tag">Chile</a></li><li><a href="http://santiagotimes.cl/tag/chile-news/" rel="tag">Chile News</a></li><li><a href="http://santiagotimes.cl/tag/evo-morales/" rel="tag">Evo Morales</a></li><li><a href="http://santiagotimes.cl/tag/latin-america/" rel="tag">Latin America</a></li><li><a href="http://santiagotimes.cl/tag/south-america/" rel="tag">South America</a></li><li><a href="http://santiagotimes.cl/tag/the-santiago-times/" rel="tag">The Santiago Times</a></li><li><a href="http://santiagotimes.cl/tag/u-s/" rel="tag">U.S.</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://santiagotimes.cl/2017/11/30/argentina-cristina-fernandez-and-menem-become-senators-until-2023/" rel="prev"><img width="80" height="60" src="http://santiagotimes.cl/en/wp-content/uploads/2017/11/cfk-senator-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://santiagotimes.cl/en/wp-content/uploads/2017/11/cfk-senator-80x60.jpg 80w, http://santiagotimes.cl/en/wp-content/uploads/2017/11/cfk-senator-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Previous</span><p>Argentina: Cristina Fernandez and Menem become Senators until 2023</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Related Articles</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-65037 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://santiagotimes.cl/2017/11/05/santiago-de-chile-to-host-2023-pan-am-games/" title="Santiago de Chile confirmed to host 2023 Pan Am Games"><img width="326" height="245" src="http://santiagotimes.cl/en/wp-content/uploads/2017/11/e12-7-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://santiagotimes.cl/en/wp-content/uploads/2017/11/e12-7-326x245.jpg 326w, http://santiagotimes.cl/en/wp-content/uploads/2017/11/e12-7-678x509.jpg 678w, http://santiagotimes.cl/en/wp-content/uploads/2017/11/e12-7-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Featured			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://santiagotimes.cl/2017/11/05/santiago-de-chile-to-host-2023-pan-am-games/" title="Santiago de Chile confirmed to host 2023 Pan Am Games" rel="bookmark">
			Santiago de Chile confirmed to host 2023 Pan Am Games		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://santiagotimes.cl/2017/11/">November 5, 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://santiagotimes.cl/author/webeditor/">Web Editor</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://santiagotimes.cl/2017/11/05/santiago-de-chile-to-host-2023-pan-am-games/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>SANTIAGO &#8211; The Pan American Sports Organization, or PASO, has chosen Chilean capital, Santiago, to host the 2023 Games. The unanimous decision was made during its general assembly in Prague. Toronto hosted the 17th edition <a class="mh-excerpt-more" href="http://santiagotimes.cl/2017/11/05/santiago-de-chile-to-host-2023-pan-am-games/" title="Santiago de Chile confirmed to host 2023 Pan Am Games">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-61032 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://santiagotimes.cl/2017/07/16/video-brazilian-politician-comes-under-egg-attack-at-her-wedding/" title="VIDEO: Brazilian politician comes under egg attack at her wedding"><img width="326" height="204" src="http://santiagotimes.cl/en/wp-content/uploads/2017/07/Brazil-politician-wedding2.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://santiagotimes.cl/en/wp-content/uploads/2017/07/Brazil-politician-wedding2.jpg 800w, http://santiagotimes.cl/en/wp-content/uploads/2017/07/Brazil-politician-wedding2-300x188.jpg 300w, http://santiagotimes.cl/en/wp-content/uploads/2017/07/Brazil-politician-wedding2-768x480.jpg 768w, http://santiagotimes.cl/en/wp-content/uploads/2017/07/Brazil-politician-wedding2-120x76.jpg 120w, http://santiagotimes.cl/en/wp-content/uploads/2017/07/Brazil-politician-wedding2-308x192.jpg 308w, http://santiagotimes.cl/en/wp-content/uploads/2017/07/Brazil-politician-wedding2-610x380.jpg 610w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Brazil			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://santiagotimes.cl/2017/07/16/video-brazilian-politician-comes-under-egg-attack-at-her-wedding/" title="VIDEO: Brazilian politician comes under egg attack at her wedding" rel="bookmark">
			VIDEO: Brazilian politician comes under egg attack at her wedding		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://santiagotimes.cl/2017/07/">July 16, 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://santiagotimes.cl/author/webeditor/">Web Editor</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://santiagotimes.cl/2017/07/16/video-brazilian-politician-comes-under-egg-attack-at-her-wedding/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>BRASILIA &#8211; A Brazilian politician was targeted by the opposition members with eggs on her wedding day over her family&#8217;s support for embattled President Michel Temer. Maria Victoria Barros, 25, a member of the state <a class="mh-excerpt-more" href="http://santiagotimes.cl/2017/07/16/video-brazilian-politician-comes-under-egg-attack-at-her-wedding/" title="VIDEO: Brazilian politician comes under egg attack at her wedding">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-57415 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://santiagotimes.cl/2017/03/06/taxi-drivers-divided-over-super-monday-boycott-in-santiago/" title="Taxi drivers divided over &#8216;super Monday&#8217; boycott in Santiago"><img width="326" height="188" src="http://santiagotimes.cl/en/wp-content/uploads/2017/03/santiaog-taxi-strike-santiago-times-chile.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://santiagotimes.cl/en/wp-content/uploads/2017/03/santiaog-taxi-strike-santiago-times-chile.jpg 822w, http://santiagotimes.cl/en/wp-content/uploads/2017/03/santiaog-taxi-strike-santiago-times-chile-300x173.jpg 300w, http://santiagotimes.cl/en/wp-content/uploads/2017/03/santiaog-taxi-strike-santiago-times-chile-768x443.jpg 768w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Featured			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://santiagotimes.cl/2017/03/06/taxi-drivers-divided-over-super-monday-boycott-in-santiago/" title="Taxi drivers divided over &#8216;super Monday&#8217; boycott in Santiago" rel="bookmark">
			Taxi drivers divided over &#8216;super Monday&#8217; boycott in Santiago		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://santiagotimes.cl/2017/03/">March 6, 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://santiagotimes.cl/author/stadmin/">Editor</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://santiagotimes.cl/2017/03/06/taxi-drivers-divided-over-super-monday-boycott-in-santiago/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>By Kendall Thiele/ The Santiago Times SANTIAGO — Leaders from the Guild of Taxi Drivers have met with Transportation Minister Carlos Melo, reaching an agreement to discontinue the organized boycott that had been announced for <a class="mh-excerpt-more" href="http://santiagotimes.cl/2017/03/06/taxi-drivers-divided-over-super-monday-boycott-in-santiago/" title="Taxi drivers divided over &#8216;super Monday&#8217; boycott in Santiago">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_tabbed-4" class="mh-widget mh_magazine_tabbed">			<div class="mh-tabbed-widget">
				<div class="mh-tab-buttons clearfix">
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-4-1">
						<span><i class="fa fa-newspaper-o"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-4-2">
						<span><i class="fa fa-tags"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-4-3">
						<span><i class="fa fa-comments-o"></i></span>
					</a>
				</div>
				<div id="tab-mh_magazine_tabbed-4-1" class="mh-tab-content mh-tab-posts"><ul class="mh-tab-content-posts">
								<li class="mh-tab-post-item post-65915 post type-post status-publish format-standard has-post-thumbnail category-bolivia category-featured category-latin-america tag-bolivia tag-chile tag-chile-news tag-evo-morales tag-latin-america tag-south-america tag-the-santiago-times tag-u-s">
									<a href="http://santiagotimes.cl/2017/12/01/evo-morales-announces-controversial-bid-for-bolivias-presidency/">
										Evo Morales announces controversial bid for Bolivia’s Presidency									</a>
								</li>								<li class="mh-tab-post-item post-65910 post type-post status-publish format-standard has-post-thumbnail category-argentina category-latin-america tag-adolfo-rodriguez-saa tag-argentina tag-buenos-aires tag-carlos-menem tag-chile-news tag-cristina-fernandez tag-latin-america tag-south-america tag-the-santiago-times">
									<a href="http://santiagotimes.cl/2017/11/30/argentina-cristina-fernandez-and-menem-become-senators-until-2023/">
										Argentina: Cristina Fernandez and Menem become Senators until 2023									</a>
								</li>								<li class="mh-tab-post-item post-65903 post type-post status-publish format-standard has-post-thumbnail category-argentina category-latin-america tag-alfredo-astiz tag-argentina tag-argentina-military-junta tag-chile tag-chile-news tag-dictatorship-crimes tag-latin-america tag-south-america tag-the-santiago-times">
									<a href="http://santiagotimes.cl/2017/11/30/argentina-sentences-angel-of-death-and-28-others-to-prison-for-dictatorship-crimes/">
										Argentina sentences ‘Angel of Death’ and 28 others to prison for dictatorship crimes									</a>
								</li>								<li class="mh-tab-post-item post-65889 post type-post status-publish format-standard has-post-thumbnail category-featured category-travel tag-chile tag-chile-news tag-latin-america tag-lucas-vallecillos tag-museo-a-cielo-abierto tag-national-geographic tag-san-miguel tag-santiago tag-south-america tag-travel tag-traveler-magazine">
									<a href="http://santiagotimes.cl/2017/11/29/santiago-among-natgeo-travels-top-21-places-in-2018/">
										Santiago among NatGeo Travel&#8217;s Top 21 Places in 2018									</a>
								</li>								<li class="mh-tab-post-item post-65836 post type-post status-publish format-standard has-post-thumbnail category-argentina category-latin-america tag-argentina tag-buenos-aires tag-chile tag-chile-news tag-european-union tag-glyphosate tag-herbicides tag-latin-america tag-monsanto tag-santiago tag-south-america tag-soybean tag-the-santiago-times">
									<a href="http://santiagotimes.cl/2017/11/29/argentina-moves-to-ban-glyphosate-and-allows-other-herbicides/">
										Argentina moves to ban glyphosate and allows other herbicides									</a>
								</li>								<li class="mh-tab-post-item post-65871 post type-post status-publish format-standard has-post-thumbnail category-economy-trade-news tag-bbva tag-bbva-chile tag-canada tag-chile tag-chile-news tag-colombia tag-dieter-jentsch tag-latin-america tag-mexico tag-peru tag-santiago tag-scotiabank tag-south-america tag-the-santiago-times">
									<a href="http://santiagotimes.cl/2017/11/29/scotiabank-en-route-to-becoming-chiles-third-largest-private-bank/">
										Scotiabank en route to becoming Chile&#8217;s third largest private bank									</a>
								</li>								<li class="mh-tab-post-item post-65883 post type-post status-publish format-standard has-post-thumbnail category-health-environment-news category-health-a-environment-news category-local category-local-news tag-astaldi tag-chile tag-chile-news tag-health tag-hospital tag-latin-america tag-linares tag-maule tag-santiago tag-south-america tag-the-santiago-times">
									<a href="http://santiagotimes.cl/2017/11/29/astaldi-wins-new-linares-hospital-contract/">
										Astaldi wins new Linares hospital contract									</a>
								</li>								<li class="mh-tab-post-item post-65860 post type-post status-publish format-standard has-post-thumbnail category-argentina category-latin-america tag-ara-san-juan tag-argentina tag-buenos-aires tag-chile tag-chile-news tag-enrique-balbi-ara tag-latin-america tag-santiago tag-south-america tag-the-santiago-times">
									<a href="http://santiagotimes.cl/2017/11/29/water-entered-argentine-submarines-snorkel-causing-battery-short-circuit/">
										Water entered Argentine submarine&#8217;s snorkel causing battery short circuit									</a>
								</li>								<li class="mh-tab-post-item post-65856 post type-post status-publish format-standard has-post-thumbnail category-health-environment-news category-health-a-environment-news category-local category-local-news tag-chile tag-chile-news tag-climate-change tag-conaf tag-environment tag-global-warming tag-grey-glacier tag-iceberg tag-latin-america tag-santiago tag-south-america tag-the-santiago-times tag-torres-del-paine-national-park">
									<a href="http://santiagotimes.cl/2017/11/29/huge-iceberg-breaks-off-from-grey-glacier-in-southern-chile/">
										Huge iceberg breaks off from Grey glacier in southern Chile									</a>
								</li>								<li class="mh-tab-post-item post-65853 post type-post status-publish format-standard has-post-thumbnail category-local category-local-news tag-acciona-energia tag-chile tag-chile-news tag-energy tag-latin-america tag-south-america tag-the-santiago-times tag-wind-farm">
									<a href="http://santiagotimes.cl/2017/11/28/acciona-starts-building-183mw-wind-farm-in-chile/">
										Acciona starts building 183MW wind farm in Chile									</a>
								</li></ul>
				</div>
				<div id="tab-mh_magazine_tabbed-4-2" class="mh-tab-content mh-tab-cloud">
                	<div class="tagcloud mh-tab-content-cloud">
	                	<a href="http://santiagotimes.cl/tag/argentina/" class="tag-cloud-link tag-link-215 tag-link-position-1" style="font-size: 12px;">Argentina</a>
<a href="http://santiagotimes.cl/tag/bolivia/" class="tag-cloud-link tag-link-1044 tag-link-position-2" style="font-size: 12px;">Bolivia</a>
<a href="http://santiagotimes.cl/tag/brazil/" class="tag-cloud-link tag-link-154 tag-link-position-3" style="font-size: 12px;">Brazil</a>
<a href="http://santiagotimes.cl/tag/canada/" class="tag-cloud-link tag-link-450 tag-link-position-4" style="font-size: 12px;">Canada</a>
<a href="http://santiagotimes.cl/tag/chile/" class="tag-cloud-link tag-link-123 tag-link-position-5" style="font-size: 12px;">Chile</a>
<a href="http://santiagotimes.cl/tag/chile-news/" class="tag-cloud-link tag-link-604 tag-link-position-6" style="font-size: 12px;">Chile News</a>
<a href="http://santiagotimes.cl/tag/china/" class="tag-cloud-link tag-link-166 tag-link-position-7" style="font-size: 12px;">China</a>
<a href="http://santiagotimes.cl/tag/donald-trump/" class="tag-cloud-link tag-link-141 tag-link-position-8" style="font-size: 12px;">Donald Trump</a>
<a href="http://santiagotimes.cl/tag/economy/" class="tag-cloud-link tag-link-434 tag-link-position-9" style="font-size: 12px;">Economy</a>
<a href="http://santiagotimes.cl/tag/football/" class="tag-cloud-link tag-link-904 tag-link-position-10" style="font-size: 12px;">Football</a>
<a href="http://santiagotimes.cl/tag/human-rights/" class="tag-cloud-link tag-link-212 tag-link-position-11" style="font-size: 12px;">human rights</a>
<a href="http://santiagotimes.cl/tag/latin-america/" class="tag-cloud-link tag-link-168 tag-link-position-12" style="font-size: 12px;">Latin America</a>
<a href="http://santiagotimes.cl/tag/mexico/" class="tag-cloud-link tag-link-202 tag-link-position-13" style="font-size: 12px;">Mexico</a>
<a href="http://santiagotimes.cl/tag/michelle-bachelet/" class="tag-cloud-link tag-link-419 tag-link-position-14" style="font-size: 12px;">Michelle Bachelet</a>
<a href="http://santiagotimes.cl/tag/peru/" class="tag-cloud-link tag-link-169 tag-link-position-15" style="font-size: 12px;">Peru</a>
<a href="http://santiagotimes.cl/tag/politics/" class="tag-cloud-link tag-link-153 tag-link-position-16" style="font-size: 12px;">Politics</a>
<a href="http://santiagotimes.cl/tag/santiago/" class="tag-cloud-link tag-link-159 tag-link-position-17" style="font-size: 12px;">Santiago</a>
<a href="http://santiagotimes.cl/tag/santiago-de-chile/" class="tag-cloud-link tag-link-2533 tag-link-position-18" style="font-size: 12px;">Santiago de Chile</a>
<a href="http://santiagotimes.cl/tag/santiago-times/" class="tag-cloud-link tag-link-182 tag-link-position-19" style="font-size: 12px;">Santiago Times</a>
<a href="http://santiagotimes.cl/tag/south-america/" class="tag-cloud-link tag-link-198 tag-link-position-20" style="font-size: 12px;">South America</a>
<a href="http://santiagotimes.cl/tag/the-santiago-times/" class="tag-cloud-link tag-link-825 tag-link-position-21" style="font-size: 12px;">The Santiago Times</a>
<a href="http://santiagotimes.cl/tag/u-s/" class="tag-cloud-link tag-link-971 tag-link-position-22" style="font-size: 12px;">U.S.</a>
<a href="http://santiagotimes.cl/tag/united-states/" class="tag-cloud-link tag-link-521 tag-link-position-23" style="font-size: 12px;">United States</a>
<a href="http://santiagotimes.cl/tag/venezuela/" class="tag-cloud-link tag-link-484 tag-link-position-24" style="font-size: 12px;">Venezuela</a>
<a href="http://santiagotimes.cl/tag/world/" class="tag-cloud-link tag-link-174 tag-link-position-25" style="font-size: 12px;">World</a>					</div>
				</div>
				<div id="tab-mh_magazine_tabbed-4-3" class="mh-tab-content mh-tab-comments"><ul class="mh-tab-content-comments">								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://1.gravatar.com/avatar/af288e497ba547af155c94741fcd0e08?s=24&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/af288e497ba547af155c94741fcd0e08?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										Nelson: 									</span>
									<a href="http://santiagotimes.cl/2017/01/24/the-falklands-latin-americas-shame/#comment-9829">
										<span class="mh-tab-comment-excerpt">
											In 1941 what?										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://2.gravatar.com/avatar/289a82dbfc8c4e4f26e7918ca4fa9ec2?s=24&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/289a82dbfc8c4e4f26e7918ca4fa9ec2?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										Argento: 									</span>
									<a href="http://santiagotimes.cl/2017/01/24/the-falklands-latin-americas-shame/#comment-9317">
										<span class="mh-tab-comment-excerpt">
											Disgraceful piece of propaganda. See how Roger Lorton promotes his website (part of Operation Quito) and Marcos comment gets edited&hellip;										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://1.gravatar.com/avatar/a30d4b6eb576b4f52f8a2274812d0fbf?s=24&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a30d4b6eb576b4f52f8a2274812d0fbf?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										Elizabet: 									</span>
									<a href="http://santiagotimes.cl/2017/01/24/the-falklands-latin-americas-shame/#comment-7533">
										<span class="mh-tab-comment-excerpt">
											Awesome article.										</span>
									</a>
								</li></ul>				</div>
			</div></div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="mh_magazine_posts_stacked-2" class="mh-widget mh_magazine_posts_stacked"><div class="mh-posts-stacked-widget clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-large">
								<div class="mh-posts-stacked-content post-65915 post type-post status-publish format-standard has-post-thumbnail category-bolivia category-featured category-latin-america tag-bolivia tag-chile tag-chile-news tag-evo-morales tag-latin-america tag-south-america tag-the-santiago-times tag-u-s">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-large">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-large" href="http://santiagotimes.cl/2017/12/01/evo-morales-announces-controversial-bid-for-bolivias-presidency/"></a><img width="640" height="315" src="http://santiagotimes.cl/en/wp-content/uploads/2017/12/Morales_Bolivia.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="" srcset="http://santiagotimes.cl/en/wp-content/uploads/2017/12/Morales_Bolivia.jpg 640w, http://santiagotimes.cl/en/wp-content/uploads/2017/12/Morales_Bolivia-300x148.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-large">
												<a href="http://santiagotimes.cl/2017/12/01/evo-morales-announces-controversial-bid-for-bolivias-presidency/" title="Evo Morales announces controversial bid for Bolivia’s Presidency" rel="bookmark">
													Evo Morales announces controversial bid for Bolivia’s Presidency												</a>
											</h3>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://santiagotimes.cl/2017/12/">December 1, 2017</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://santiagotimes.cl/2017/12/01/evo-morales-announces-controversial-bid-for-bolivias-presidency/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div><div class="mh-posts-stacked-wrap mh-posts-stacked-columns clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-65889 post type-post status-publish format-standard has-post-thumbnail category-featured category-travel tag-chile tag-chile-news tag-latin-america tag-lucas-vallecillos tag-museo-a-cielo-abierto tag-national-geographic tag-san-miguel tag-santiago tag-south-america tag-travel tag-traveler-magazine">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="http://santiagotimes.cl/2017/11/29/santiago-among-natgeo-travels-top-21-places-in-2018/"></a><img width="326" height="245" src="http://santiagotimes.cl/en/wp-content/uploads/2017/11/santiago-chile-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://santiagotimes.cl/en/wp-content/uploads/2017/11/santiago-chile-326x245.jpg 326w, http://santiagotimes.cl/en/wp-content/uploads/2017/11/santiago-chile-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://santiagotimes.cl/2017/11/29/santiago-among-natgeo-travels-top-21-places-in-2018/" title="Santiago among NatGeo Travel&#8217;s Top 21 Places in 2018" rel="bookmark">
													Santiago among NatGeo Travel&#8217;s Top 21 Places in 2018												</a>
											</h3>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://santiagotimes.cl/2017/11/">November 29, 2017</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://santiagotimes.cl/2017/11/29/santiago-among-natgeo-travels-top-21-places-in-2018/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-65844 post type-post status-publish format-standard has-post-thumbnail category-featured category-local category-local-news tag-accident tag-araucania tag-bus-crash tag-chile tag-chile-news tag-curacautin tag-latin-america tag-south-america tag-the-santiago-times tag-victoria">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="http://santiagotimes.cl/2017/11/28/11-killed-in-southern-chile-bus-crash/"></a><img width="326" height="245" src="http://santiagotimes.cl/en/wp-content/uploads/2017/11/Chile_Bus_Crash-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://santiagotimes.cl/en/wp-content/uploads/2017/11/Chile_Bus_Crash-326x245.jpg 326w, http://santiagotimes.cl/en/wp-content/uploads/2017/11/Chile_Bus_Crash-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://santiagotimes.cl/2017/11/28/11-killed-in-southern-chile-bus-crash/" title="11 killed in southern Chile bus crash" rel="bookmark">
													11 killed in southern Chile bus crash												</a>
											</h3>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://santiagotimes.cl/2017/11/">November 28, 2017</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://santiagotimes.cl/2017/11/28/11-killed-in-southern-chile-bus-crash/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-65819 post type-post status-publish format-standard has-post-thumbnail category-chile-election category-chile-election-2017 category-featured tag-beatriz-sanchez tag-frente-amplio tag-guillier tag-pinera tag-presidential-elections">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="http://santiagotimes.cl/2017/11/27/frente-amplio-the-night-a-new-political-force-was-born-in-chile/"></a><img width="326" height="245" src="http://santiagotimes.cl/en/wp-content/uploads/2017/11/beatriz-sanchez2-aton-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://santiagotimes.cl/en/wp-content/uploads/2017/11/beatriz-sanchez2-aton-326x245.jpg 326w, http://santiagotimes.cl/en/wp-content/uploads/2017/11/beatriz-sanchez2-aton-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://santiagotimes.cl/2017/11/27/frente-amplio-the-night-a-new-political-force-was-born-in-chile/" title="Frente Amplio: The night a new political force was born in Chile" rel="bookmark">
													Frente Amplio: The night a new political force was born in Chile												</a>
											</h3>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://santiagotimes.cl/2017/11/">November 27, 2017</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://santiagotimes.cl/2017/11/27/frente-amplio-the-night-a-new-political-force-was-born-in-chile/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-65828 post type-post status-publish format-standard has-post-thumbnail category-chile-election category-chile-election-2017 category-featured category-local category-local-news tag-alejandro-guillier tag-beatriz-sanchez tag-cadem tag-chile tag-chile-elections-2017 tag-chile-news tag-december-17 tag-latin-america tag-sebastian-pinera tag-south-america tag-the-santiago-times">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="http://santiagotimes.cl/2017/11/27/cadem-publishes-first-post-election-study/"></a><img width="326" height="245" src="http://santiagotimes.cl/en/wp-content/uploads/2017/11/Pinera_Guiller-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://santiagotimes.cl/en/wp-content/uploads/2017/11/Pinera_Guiller-326x245.jpg 326w, http://santiagotimes.cl/en/wp-content/uploads/2017/11/Pinera_Guiller-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://santiagotimes.cl/2017/11/27/cadem-publishes-first-post-election-study/" title="Cadem publishes first post-election study" rel="bookmark">
													Cadem publishes first post-election study												</a>
											</h3>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://santiagotimes.cl/2017/11/">November 27, 2017</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://santiagotimes.cl/2017/11/27/cadem-publishes-first-post-election-study/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div></div>
</div>
</div><div id="archives-4" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archives</span></h4>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://santiagotimes.cl/2017/12/'> December 2017 </option>
	<option value='http://santiagotimes.cl/2017/11/'> November 2017 </option>
	<option value='http://santiagotimes.cl/2017/10/'> October 2017 </option>
	<option value='http://santiagotimes.cl/2017/09/'> September 2017 </option>
	<option value='http://santiagotimes.cl/2017/08/'> August 2017 </option>
	<option value='http://santiagotimes.cl/2017/07/'> July 2017 </option>
	<option value='http://santiagotimes.cl/2017/06/'> June 2017 </option>
	<option value='http://santiagotimes.cl/2017/05/'> May 2017 </option>
	<option value='http://santiagotimes.cl/2017/04/'> April 2017 </option>
	<option value='http://santiagotimes.cl/2017/03/'> March 2017 </option>
	<option value='http://santiagotimes.cl/2017/02/'> February 2017 </option>
	<option value='http://santiagotimes.cl/2017/01/'> January 2017 </option>
	<option value='http://santiagotimes.cl/2016/12/'> December 2016 </option>
	<option value='http://santiagotimes.cl/2016/11/'> November 2016 </option>
	<option value='http://santiagotimes.cl/2016/10/'> October 2016 </option>
	<option value='http://santiagotimes.cl/2016/09/'> September 2016 </option>
	<option value='http://santiagotimes.cl/2016/08/'> August 2016 </option>
	<option value='http://santiagotimes.cl/2016/07/'> July 2016 </option>
	<option value='http://santiagotimes.cl/2016/06/'> June 2016 </option>
	<option value='http://santiagotimes.cl/2016/05/'> May 2016 </option>
	<option value='http://santiagotimes.cl/2016/01/'> January 2016 </option>
	<option value='http://santiagotimes.cl/2012/02/'> February 2012 </option>

		</select>
		</div><div id="categories-4" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Categories</span></h4><form action="http://santiagotimes.cl" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="481">Argentina</option>
	<option class="level-0" value="110">Blogs</option>
	<option class="level-0" value="1183">Bolivia</option>
	<option class="level-0" value="138">Books</option>
	<option class="level-0" value="515">Brazil</option>
	<option class="level-0" value="2">Chile Abroad</option>
	<option class="level-0" value="1092">Chile Election</option>
	<option class="level-0" value="1093">Chile Election 2017</option>
	<option class="level-0" value="527">Chile Fires</option>
	<option class="level-0" value="1731">Chile Wines</option>
	<option class="level-0" value="164">China</option>
	<option class="level-0" value="516">Crime</option>
	<option class="level-0" value="3">Culture</option>
	<option class="level-0" value="1484">Earthquake</option>
	<option class="level-0" value="4">Economy &amp; Trade News</option>
	<option class="level-0" value="5">Editorial</option>
	<option class="level-0" value="6">Education &amp; Technology News</option>
	<option class="level-0" value="185">Education &amp; Technology News</option>
	<option class="level-0" value="137">Español</option>
	<option class="level-0" value="661">Europe</option>
	<option class="level-0" value="142">Events</option>
	<option class="level-0" value="873">Expat in Chile</option>
	<option class="level-0" value="446">Falkland Islands</option>
	<option class="level-0" value="7">Featured</option>
	<option class="level-0" value="1091">FIFA</option>
	<option class="level-0" value="613">Food</option>
	<option class="level-0" value="143">Football</option>
	<option class="level-0" value="120">Forum</option>
	<option class="level-0" value="614">Grapes</option>
	<option class="level-0" value="657">Haiti</option>
	<option class="level-0" value="8">Health &amp; Environment News</option>
	<option class="level-0" value="189">Health &amp; Environment News</option>
	<option class="level-0" value="136">History</option>
	<option class="level-0" value="9">Human Rights &amp; Law News</option>
	<option class="level-0" value="184">Human Rights &amp; Law News</option>
	<option class="level-0" value="10">Interview</option>
	<option class="level-0" value="1">Latin America</option>
	<option class="level-0" value="11">Letters to the Editor</option>
	<option class="level-0" value="12">Lifestyle</option>
	<option class="level-0" value="111">Local</option>
	<option class="level-0" value="186">Local</option>
	<option class="level-0" value="1126">Mexico</option>
	<option class="level-0" value="112">Mining</option>
	<option class="level-0" value="113">Multimedia</option>
	<option class="level-0" value="221">New in Chile</option>
	<option class="level-0" value="114">Opinion</option>
	<option class="level-0" value="1321">Paraguay</option>
	<option class="level-0" value="580">Peru</option>
	<option class="level-0" value="975">Peru Death Toll</option>
	<option class="level-0" value="115">Politics</option>
	<option class="level-0" value="192">Question &amp; Answer</option>
	<option class="level-0" value="660">Refugees</option>
	<option class="level-0" value="134">Religion</option>
	<option class="level-0" value="116">Rio Olympics 2016</option>
	<option class="level-0" value="1094">Senator Alejandro Guillier</option>
	<option class="level-0" value="523">Soccer</option>
	<option class="level-0" value="187">Spanish</option>
	<option class="level-0" value="188">Special Reports</option>
	<option class="level-0" value="119">Sports</option>
	<option class="level-0" value="183">Terrorism</option>
	<option class="level-0" value="130">Travel</option>
	<option class="level-0" value="135">U.S.A</option>
	<option class="level-0" value="988">UK</option>
	<option class="level-0" value="190">Uncategorized</option>
	<option class="level-0" value="1323">United Kingdom</option>
	<option class="level-0" value="564">Venezuela</option>
	<option class="level-0" value="118">World</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></aside>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="mh_magazine_nip-2" class="mh-footer-widget mh_magazine_nip"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">News in Pictures</span></h6>			<ul class="mh-nip-widget clearfix">					<li class="mh-nip-item post-55764 post type-post status-publish format-standard has-post-thumbnail category-argentina category-falkland-islands category-featured category-latin-america category-opinion tag-antarctica tag-argentina tag-chile tag-democracy tag-falklands-malvinas tag-latin-america">
						<a class="mh-thumb-icon mh-thumb-icon-small" href="http://santiagotimes.cl/2017/01/24/the-falklands-latin-americas-shame/" title="The Falklands &#8211; Latin America&#8217;s Shame">
							<img width="80" height="60" src="http://santiagotimes.cl/en/wp-content/uploads/2017/01/LatAm.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://santiagotimes.cl/en/wp-content/uploads/2017/01/LatAm.jpg 822w, http://santiagotimes.cl/en/wp-content/uploads/2017/01/LatAm-300x225.jpg 300w, http://santiagotimes.cl/en/wp-content/uploads/2017/01/LatAm-768x576.jpg 768w, http://santiagotimes.cl/en/wp-content/uploads/2017/01/LatAm-799x600.jpg 799w, http://santiagotimes.cl/en/wp-content/uploads/2017/01/LatAm-45x35.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item post-58272 post type-post status-publish format-standard has-post-thumbnail category-education-technology-news category-featured category-multimedia tag-atacama-desert tag-chile tag-latin-america tag-santiago tag-solar-thermal-power-plant tag-south-america">
						<a class="mh-thumb-icon mh-thumb-icon-small" href="http://santiagotimes.cl/2017/04/01/video-chile-builds-south-americas-first-solar-thermal-power-plant-in-atacama-desert/" title="VIDEO: Chile builds South America&#8217;s first solar thermal power plant in Atacama Desert">
							<img width="80" height="53" src="http://santiagotimes.cl/en/wp-content/uploads/2017/04/dd12.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://santiagotimes.cl/en/wp-content/uploads/2017/04/dd12.jpg 750w, http://santiagotimes.cl/en/wp-content/uploads/2017/04/dd12-300x199.jpg 300w, http://santiagotimes.cl/en/wp-content/uploads/2017/04/dd12-90x60.jpg 90w, http://santiagotimes.cl/en/wp-content/uploads/2017/04/dd12-180x120.jpg 180w, http://santiagotimes.cl/en/wp-content/uploads/2017/04/dd12-95x64.jpg 95w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item post-58450 post type-post status-publish format-standard has-post-thumbnail category-brazil category-football category-latin-america tag-brazil tag-chile tag-chile-news tag-chileans tag-corinthians tag-football tag-latin-america tag-soccer tag-south-america tag-the-santiago-times">
						<a class="mh-thumb-icon mh-thumb-icon-small" href="http://santiagotimes.cl/2017/04/09/24-chileans-arrested-at-soccer-game-awaiting-trial-in-brazil/" title="24 Chileans arrested at soccer game awaiting trial in Brazil">
							<img width="80" height="45" src="http://santiagotimes.cl/en/wp-content/uploads/2017/04/ee123.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://santiagotimes.cl/en/wp-content/uploads/2017/04/ee123.jpg 738w, http://santiagotimes.cl/en/wp-content/uploads/2017/04/ee123-300x169.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item post-58644 post type-post status-publish format-standard has-post-thumbnail category-education-technology-news category-featured category-health-environment-news category-new-in-chile tag-chile tag-chile-news tag-international-antarctic-center tag-latin-america tag-president-bachelet tag-punta-arenas tag-south-america tag-the-santiago-times">
						<a class="mh-thumb-icon mh-thumb-icon-small" href="http://santiagotimes.cl/2017/04/18/chile-to-build-international-antarctic-center-in-punta-arenas/" title="Chile to build International Antarctic Center in Punta Arenas">
							<img width="80" height="53" src="http://santiagotimes.cl/en/wp-content/uploads/2017/04/e12-5.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://santiagotimes.cl/en/wp-content/uploads/2017/04/e12-5.jpg 822w, http://santiagotimes.cl/en/wp-content/uploads/2017/04/e12-5-300x199.jpg 300w, http://santiagotimes.cl/en/wp-content/uploads/2017/04/e12-5-768x510.jpg 768w, http://santiagotimes.cl/en/wp-content/uploads/2017/04/e12-5-90x60.jpg 90w, http://santiagotimes.cl/en/wp-content/uploads/2017/04/e12-5-180x120.jpg 180w, http://santiagotimes.cl/en/wp-content/uploads/2017/04/e12-5-95x64.jpg 95w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item post-58850 post type-post status-publish format-standard has-post-thumbnail category-earthquake category-health-environment-news category-health-a-environment-news category-local category-local-news tag-aconcagua tag-bunker-fuel tag-chile tag-chile-earthquake tag-chile-news tag-latin-america tag-south-america tag-the-santiago-times tag-tsunami tag-valparaiso">
						<a class="mh-thumb-icon mh-thumb-icon-small" href="http://santiagotimes.cl/2017/04/26/normal-bunker-activity-in-chiles-valparaiso-following-6-9-earthquake/" title="Normal bunker activity in Chile&#8217;s Valparaiso following 6.9 earthquake">
							<img width="80" height="47" src="http://santiagotimes.cl/en/wp-content/uploads/2017/04/s1-7.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://santiagotimes.cl/en/wp-content/uploads/2017/04/s1-7.jpg 800w, http://santiagotimes.cl/en/wp-content/uploads/2017/04/s1-7-300x176.jpg 300w, http://santiagotimes.cl/en/wp-content/uploads/2017/04/s1-7-768x450.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item post-59051 post type-post status-publish format-standard has-post-thumbnail category-blogs category-chile-election-2017 tag-chile-blog tag-chile-elections-2017 tag-chile-news tag-latin-america tag-manuel-jose-ossandon tag-politics tag-sebastian-pinera tag-south-america">
						<a class="mh-thumb-icon mh-thumb-icon-small" href="http://santiagotimes.cl/2017/05/08/presidential-candidate-ossandon-accuses-frontrunner-pinera-of-cowardice/" title="Presidential Candidate Ossandón Accuses Frontrunner Piñera of Cowardice">
							<img width="80" height="45" src="http://santiagotimes.cl/en/wp-content/uploads/2017/05/Manuel-José-Ossandón-santiago-times.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://santiagotimes.cl/en/wp-content/uploads/2017/05/Manuel-José-Ossandón-santiago-times.jpg 822w, http://santiagotimes.cl/en/wp-content/uploads/2017/05/Manuel-José-Ossandón-santiago-times-300x169.jpg 300w, http://santiagotimes.cl/en/wp-content/uploads/2017/05/Manuel-José-Ossandón-santiago-times-768x432.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>			</ul></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="mh_magazine_facebook_page-3" class="mh-footer-widget mh_magazine_facebook_page"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Follow on Facebook</span></h6><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/santiagotimes" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="mh_magazine_recent_comments-2" class="mh-footer-widget mh_magazine_recent_comments"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Have Your Say</span></h6>			<ul class="mh-user-widget mh-recent-comments-widget clearfix">						<li class="mh-user-item clearfix">							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Nelson on 								</span>
								<a class="mh-recent-comments-link" href="http://santiagotimes.cl/2017/01/24/the-falklands-latin-americas-shame/#comment-9829" title="Nelson | The Falklands &#8211; Latin America&#8217;s Shame">
									The Falklands &#8211; Latin America&#8217;s Shame								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Argento on 								</span>
								<a class="mh-recent-comments-link" href="http://santiagotimes.cl/2017/01/24/the-falklands-latin-americas-shame/#comment-9317" title="Argento | The Falklands &#8211; Latin America&#8217;s Shame">
									The Falklands &#8211; Latin America&#8217;s Shame								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Elizabet on 								</span>
								<a class="mh-recent-comments-link" href="http://santiagotimes.cl/2017/01/24/the-falklands-latin-americas-shame/#comment-7533" title="Elizabet | The Falklands &#8211; Latin America&#8217;s Shame">
									The Falklands &#8211; Latin America&#8217;s Shame								</a>
							</div>
						</li>			</ul></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="calendar-2" class="mh-footer-widget widget_calendar"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">CALENDAR</span></h6><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>December 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://santiagotimes.cl/2017/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://santiagotimes.cl/2017/12/01/" aria-label="Posts published on December 1, 2017">1</a></td><td id="today">2</td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></div></div>
</div>
</footer>
	<div class="mh-footer-nav-mobile"></div>
	<nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53869"><a href="http://santiagotimes.cl/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53870"><a href="http://santiagotimes.cl/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53871"><a href="http://santiagotimes.cl/jobs/">Jobs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53873"><a href="http://santiagotimes.cl/classifieds/">Classifieds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53874"><a href="http://santiagotimes.cl/contact-us/">Contact Us</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			© Copyright 2016-18 - The Santiago Times		</p>
	</div>
</div>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/santiagotimes.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
</body>
</html>