<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Gauri Lankesh: Journalist’s murder sparks protests across India | The Santiago Times</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://santiagotimes.cl/en/xmlrpc.php">
<meta property="og:image" content="http://santiagotimes.cl/en/wp-content/uploads/2017/09/India-journalist-murder1.jpg"/>
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="900" />

<meta property="og:title" content="Gauri Lankesh: Journalist’s murder sparks protests across India"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="NEW DELHI - A prominent Indian journalist critical of Hindu nationalist politics has been shot dead in the southern state of Karnataka, sparking widespread protests in several cities including capital"/>
<meta property="og:url" content="http://santiagotimes.cl/2017/09/06/gauri-lankesh-journalists-murder-sparks-protests-across-india/"/>
<meta property="og:site_name" content="The Santiago Times"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="http://santiagotimes.cl/en/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://santiagotimes.cl/en/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://santiagotimes.cl/en/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://santiagotimes.cl/en/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Santiago Times &raquo; Feed" href="http://santiagotimes.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Santiago Times &raquo; Comments Feed" href="http://santiagotimes.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Santiago Times &raquo; Gauri Lankesh: Journalist’s murder sparks protests across India Comments Feed" href="http://santiagotimes.cl/2017/09/06/gauri-lankesh-journalists-murder-sparks-protests-across-india/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/santiagotimes.cl\/en\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://santiagotimes.cl/en/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://santiagotimes.cl/en/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://santiagotimes.cl/en/wp-content/themes/goodnews5/css/plugins.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://santiagotimes.cl/en/wp-content/themes/goodnews5/css/main.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://santiagotimes.cl/en/wp-content/themes/goodnews5/css/media.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://santiagotimes.cl/en/wp-content/themes/goodnews5/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='base-style-css'  href='http://santiagotimes.cl/en/wp-content/plugins/ads-easy-simple-for-ads-into-post/admin/style.css?ver=1' type='text/css' media='screen' />
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"5.6.8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.8'></script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.8'></script>
<meta name="generator" content="Powered by LayerSlider 5.6.8 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://kreaturamedia.com/layerslider-responsive-wordpress-slider-plugin/ -->
<link rel='https://api.w.org/' href='http://santiagotimes.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://santiagotimes.cl/en/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://santiagotimes.cl/en/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A Marist Brother abused 14 minors at Chile schools over three decades' href='http://santiagotimes.cl/2017/09/06/a-marist-brother-abused-14-minors-at-chile-schools-over-three-decades/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://santiagotimes.cl/2017/09/06/gauri-lankesh-journalists-murder-sparks-protests-across-india/" />
<link rel='shortlink' href='http://santiagotimes.cl/?p=62622' />
<link rel="alternate" type="application/json+oembed" href="http://santiagotimes.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsantiagotimes.cl%2F2017%2F09%2F06%2Fgauri-lankesh-journalists-murder-sparks-protests-across-india%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://santiagotimes.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsantiagotimes.cl%2F2017%2F09%2F06%2Fgauri-lankesh-journalists-murder-sparks-protests-across-india%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//santiagotimes.cl/?wordfence_logHuman=1&hid=F7EF97CAC605C4F35A649D6152652835');
</script><meta name="google-site-verification" content="u8-8NHNs1KaAXz-1Q9vNPwdpmjP-JDcaLzfFWOl7tPQ" /><meta name="google-site-verification" content="Na7FddArwd4rGYIvwnCbaAGu5ioNXyCs7UsKsHDHtok" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-91518216-1', 'auto');
  ga('send', 'pageview');

</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://santiagotimes.cl/en/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://santiagotimes.cl/en/wp-content/uploads/2016/11/ST-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://santiagotimes.cl/en/wp-content/uploads/2016/11/ST-logo.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://santiagotimes.cl/en/wp-content/uploads/2016/11/ST-logo.jpg" />
<meta name="msapplication-TileImage" content="http://santiagotimes.cl/en/wp-content/uploads/2016/11/ST-logo.jpg" />

<!-- BEGIN GADWP v5.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-91518216-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style type="text/css" title="dynamic-css" class="options-output">body{color:#000000;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
/* Category background */
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="55c709b091db8b652ec3c6eb86ba74be"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170502_060509">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</script>    </head>
    <body class="post-template-default single single-post postid-62622 single-format-standard right-sidebar singular fade-imgs-in-appear navigation_highlight_ancestor ticker_has_live_time time_in_twelve_format one-side-wide both-sidebars wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-top-menu" class="top-nav mom_visibility_desktop"><li id="menu-item-53869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53869"><a href="http://santiagotimes.cl/about-us/">About Us</a></li>
<li id="menu-item-53870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53870"><a href="http://santiagotimes.cl/advertise/">Advertise</a></li>
<li id="menu-item-53871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53871"><a href="http://santiagotimes.cl/jobs/">Jobs</a></li>
<li id="menu-item-53872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53872"><a href="http://santiagotimes.cl/partners/">Partners</a></li>
<li id="menu-item-53873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53873"><a href="http://santiagotimes.cl/classifieds/">Classifieds</a></li>
<li id="menu-item-53874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53874"><a href="http://santiagotimes.cl/contact-us/">Contact Us</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-top-menu-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53869"><a href="http://santiagotimes.cl/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53870"><a href="http://santiagotimes.cl/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53871"><a href="http://santiagotimes.cl/jobs/">Jobs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53872"><a href="http://santiagotimes.cl/partners/">Partners</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53873"><a href="http://santiagotimes.cl/classifieds/">Classifieds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53874"><a href="http://santiagotimes.cl/contact-us/">Contact Us</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/santiagotimes"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/SantiagoTimes/"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/101896724982696060556" ><i class="fa-icon-google-plus"></i></a></li>     
        
                        <li class="linkedin"><a target="_blank" class="vector_icon" href="https://cl.linkedin.com/in/santiago-times-1946b6"><i class="fa-icon-linkedin"></i></a></li>
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="www.youtube.com/channel/UC6uBFi1afYbXlS8zI1Wh-aw"><i class="fa-icon-youtube"></i></a></li>
        
                        <li class="instagram"><a target="_blank" class="vector_icon" href="https://www.instagram.com/thesantiagotimes/"><i class="fa-icon-instagram"></i></a></li>
        
        
        

                        <li class="flickr"><a target="_blank" class="vector_icon" href="https://www.flickr.com/photos/thesantiagotimes/"><i class="fa-icon-flickr"></i></a></li>
        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header logo-center" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://santiagotimes.cl">
		                                                    <img src="http://santiagotimes.cl/en/wp-content/uploads/2016/10/logo-st.png" alt="The Santiago Times" width="500" height="89" />
                                                                    <img class="mom_retina_logo" src="http://santiagotimes.cl/en/wp-content/uploads/2016/10/logo-st.png" width="500" height="89" alt="The Santiago Times" />
                        		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-53915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl">Home</a></li>
<li id="menu-item-4072" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/local/">Local</a></li>
<li id="menu-item-4073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/latin-america/">Latin America</a></li>
<li id="menu-item-4074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/chile-abroad/">Chile Abroad</a></li>
<li id="menu-item-4075" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/world/">World</a></li>
<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/sports/">Sports</a></li>
<li id="menu-item-4076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/opinion/">Opinion</a></li>
<li id="menu-item-4078" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/blogs/">Blogs</a></li>
<li id="menu-item-54750" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/new-in-chile/">New in Chile</a></li>
<li id="menu-item-54795" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/travel/">Travel</a></li>
<li id="menu-item-54102" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/es/">Español</a></li>
<li id="menu-item-55395" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/events/">Events</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-53915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl">Home</a></li>
<li id="menu-item-4072" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/local/">Local</a></li>
<li id="menu-item-4073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/latin-america/">Latin America</a></li>
<li id="menu-item-4074" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/chile-abroad/">Chile Abroad</a></li>
<li id="menu-item-4075" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/world/">World</a></li>
<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/sports/">Sports</a></li>
<li id="menu-item-4076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/opinion/">Opinion</a></li>
<li id="menu-item-4078" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/blogs/">Blogs</a></li>
<li id="menu-item-54750" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/new-in-chile/">New in Chile</a></li>
<li id="menu-item-54795" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/travel/">Travel</a></li>
<li id="menu-item-54102" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/es/">Español</a></li>
<li id="menu-item-55395" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/events/">Events</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://santiagotimes.cl">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://santiagotimes.cl/en/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>LATEST NEWS</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://santiagotimes.cl/2017/03/02/chile-fire-globalisation/">Ignored Side Effects of Globalisation Fanned the Flames</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://santiagotimes.cl/2017/09/06/gauri-lankesh-journalists-murder-sparks-protests-across-india/">Gauri Lankesh: Journalist’s murder sparks protests across India</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://santiagotimes.cl/2017/09/06/a-marist-brother-abused-14-minors-at-chile-schools-over-three-decades/">A Marist Brother abused 14 minors at Chile schools over three decades</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://santiagotimes.cl/2017/09/06/oas-head-in-chile-to-discuss-venezuela/">OAS head in Chile to discuss Venezuela</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://santiagotimes.cl/2017/09/06/chile-thousands-march-in-protest-of-controversial-education-law/">Chile: Thousands march in protest of controversial education law</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://santiagotimes.cl/2017/09/06/impertinent-beggars-in-the-churches/">Impertinent Beggars in The Churches</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://santiagotimes.cl/2017/09/05/brazilian-tourist-dies-as-taxi-drivers-block-route-to-santiago-airport/">Brazilian tourist dies as taxi drivers block route to Santiago airport</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://santiagotimes.cl/2017/09/05/fiestas-patrias-in-chile-what-is-going-on/">Fiestas Patrias in Chile – What is going on?</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://santiagotimes.cl/2017/09/04/chilean-minorities-celebrate-bachelets-move-to-criminalize-hate-speech/">Chilean minorities celebrate Bachelet&#8217;s move to criminalize hate speech</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://santiagotimes.cl/2017/09/04/chile-condemns-north-koreas-nuclear-test/">Chile condemns North Korea&#8217;s nuclear test</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://santiagotimes.cl/2017/09/04/former-chile-coach-slams-fat-sanchez/">Former Chile coach slams &#8216;fat&#8217; Sanchez</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://santiagotimes.cl/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://santiagotimes.cl/category/human-rights-law-news/" title="Human Rights &amp; Law News"><span itemprop="title">Human Rights &amp; Law News</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Gauri Lankesh: Journalist’s murder sparks protests across India</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-62622 post type-post status-publish format-standard has-post-thumbnail category-human-rights-law-news category-human-rights-a-law category-world tag-gaurilankeshmurder tag-activists tag-bangalore tag-bharatiya-janata-party tag-communist tag-crime tag-democracy tag-editors-guild-of-india tag-gauri-lankesh tag-hindu tag-human-rights tag-india tag-insurgency tag-journalist tag-karnataka tag-kavitha-lankesh tag-lankesh-patrike tag-maoist-rebels tag-media tag-narendra-modi tag-naxalites tag-new-delhi tag-press tag-siddaramaiah tag-the-times-of-india tag-twitter-india"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://santiagotimes.cl/en/wp-content/uploads/2017/09/India-journalist-murder1-300x191.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://santiagotimes.cl/2017/09/06/gauri-lankesh-journalists-murder-sparks-protests-across-india/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://santiagotimes.cl/en/wp-content/uploads/2016/10/logo-st.png">
      <meta itemprop="width" content="500">
      <meta itemprop="height" content="89">
    </div>
        <meta itemprop="name" content="The Santiago Times">
  </div>
  <meta itemprop="datePublished" content="2017-09-06T21:04:06+00:00"/>
  <meta itemprop="dateModified" content="2017-09-06T21:09:14+00:00"/>


                                   														<div class="feature-img">
								<img src="http://santiagotimes.cl/en/wp-content/uploads/2017/09/India-journalist-murder1.jpg" alt="Gauri Lankesh: Journalist’s murder sparks protests across India">
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">Gauri Lankesh: Journalist’s murder sparks protests across India</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Posted By: <span class="fn" itemprop="name"><a href="http://santiagotimes.cl/author/webeditor/">Web Editor</a></span></span><span>on: <time datetime="2017-09-06T21:04:06+00:00" class="updated">September 06, 2017</time></span><span>In: <a href="http://santiagotimes.cl/category/human-rights-law-news/" title="View all posts in Human Rights &amp; Law News">Human Rights &amp; Law News</a>, <a href="http://santiagotimes.cl/category/human-rights-a-law/" title="View all posts in Human Rights &amp; Law News">Human Rights &amp; Law News</a>, <a href="http://santiagotimes.cl/category/world/" title="View all posts in World">World</a></span><span></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=Gauri Lankesh: Journalist’s murder sparks protests across India&body=Gauri Lankesh: Journalist’s murder sparks protests across India http://santiagotimes.cl/2017/09/06/gauri-lankesh-journalists-murder-sparks-protests-across-india/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <p>NEW DELHI &#8211; A prominent Indian journalist critical of Hindu nationalist politics has been shot dead in the southern state of Karnataka, sparking widespread protests in several cities including capital New Delhi.</p>
<p>Gauri Lankesh, 55, was found lying in a pool of blood on the porch at her home in Bangalore on Tuesday night, the Times of India reported.</p>
<p>She was shot in the head and chest by gunmen who arrived by motorcycle. The motive for the crime was not clear.</p>
<p><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/09/India-journalist-murder.jpg" alt="" width="800" height="450" class="aligncenter size-full wp-image-62623" srcset="http://santiagotimes.cl/en/wp-content/uploads/2017/09/India-journalist-murder.jpg 800w, http://santiagotimes.cl/en/wp-content/uploads/2017/09/India-journalist-murder-300x169.jpg 300w, http://santiagotimes.cl/en/wp-content/uploads/2017/09/India-journalist-murder-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>The most high profile Indian journalist murdered in recent years, Gauri was buried with full state honors.</p>
<p>Karnataka state&#8217;s Chief Minister Siddaramaiah was one of the first to respond to her death, calling it an &#8220;assassination on democracy&#8221;. He also attended the funeral.</p>
<blockquote class="twitter-tweet" data-lang="en">
<p lang="en" dir="ltr">Shocked to learn abt murder of tall progressive force &amp; senior journalist Gauri Lankesh. Such cold blooded acts deserve highest condemnation</p>
<p>&mdash; CM of Karnataka (@CMofKarnataka) <a href="https://twitter.com/CMofKarnataka/status/905107477137522688">September 5, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Ms. Lankesh edited a weekly newspaper and was known as a fearless and outspoken journalist. She was known for her secularist criticism of right-wing and Hindu nationalists, including members of India&#8217;s ruling Bharatiya Janata Party.</p>
<p>One of Lankesh&#8217;s last tweets before her death read, &#8220;Why do I feel that some of &#8216;us&#8217; are fighting between ourselves? We all know our &#8216;biggest enemy&#8217;. Can we all please concentrate on that?&#8221;</p>
<blockquote class="twitter-tweet" data-lang="en">
<p lang="en" dir="ltr">why do i feel that some of `us&#39; are fighting between ourselves? we all know our &#8220;biggest enemy&#39;&#39;. can we all please concentrate on that?</p>
<p>&mdash; Gauri Lankesh (@gaurilankesh) <a href="https://twitter.com/gaurilankesh/status/904820004230537216">September 4, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Last year, Gauri was convicted of defamation and sentenced to six months in prison for a story on a local leader of BJP. At the time of her death, Gauri was on bail appealing the verdict.</p>
<p>BJP ministers have also openly attacked journalists, using terms like &#8220;presstitute&#8221; (a mix of press and prostitute) to describe them.</p>
<p>Gauri worked for The Times of India and later ran an independent newspaper, Lankesh Patrike, along with her brother Indrajit for several years. The newspaper had been founded by her father, P Lankesh, a left-wing poet and writer.</p>
<p><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/09/India-journalist-murder2.jpg" alt="" width="800" height="614" class="aligncenter size-full wp-image-62625" srcset="http://santiagotimes.cl/en/wp-content/uploads/2017/09/India-journalist-murder2.jpg 800w, http://santiagotimes.cl/en/wp-content/uploads/2017/09/India-journalist-murder2-300x230.jpg 300w, http://santiagotimes.cl/en/wp-content/uploads/2017/09/India-journalist-murder2-768x589.jpg 768w, http://santiagotimes.cl/en/wp-content/uploads/2017/09/India-journalist-murder2-45x35.jpg 45w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>After a split with her brother, she left to start several publications, including her own newspaper Gauri Lankesh Patrike.</p>
<p>Award-winning filmmaker Kavitha Lankesh was her sister.</p>
<p>Gauri was sympathetic to the Naxalites, or Maoist rebels who have been carrying out a bloody insurgency against the government, and was involved in the reintegration of former rebels.</p>
<p>Officials said they suspected she had been under surveillance by the gunmen. An investigation has been opened.</p>
<p>The Editors Guild of India released a statement calling her murder an &#8220;ominous portent for dissent in democracy and a brutal assault on the freedom of the press&#8221;.</p>
<p>On social media, the hashtag #GauriLankeshMurder was the top trend on Twitter India.</p>
<p>However, there have also been tweets that have condemned her and even celebrated her death.</p>
<p>Kalburgi&#8217;s death came just months after the murder of a Communist leader in February 2015, as well as the 2013 killing of a writer who was committed to debunking superstitions.</p>
<p>According to the Committee to Protect Journalists, there have been no convictions in any of the 27 cases of journalists murdered for their work in India since 1992.</p>
                  <div class="post-tags">
            <span class="pt-title">Tags: </span> <a href="http://santiagotimes.cl/tag/gaurilankeshmurder/" rel="tag">#GauriLankeshMurder</a><a href="http://santiagotimes.cl/tag/activists/" rel="tag">activists</a><a href="http://santiagotimes.cl/tag/bangalore/" rel="tag">Bangalore</a><a href="http://santiagotimes.cl/tag/bharatiya-janata-party/" rel="tag">Bharatiya Janata Party</a><a href="http://santiagotimes.cl/tag/communist/" rel="tag">Communist</a><a href="http://santiagotimes.cl/tag/crime/" rel="tag">Crime</a><a href="http://santiagotimes.cl/tag/democracy/" rel="tag">democracy</a><a href="http://santiagotimes.cl/tag/editors-guild-of-india/" rel="tag">Editors Guild of India</a><a href="http://santiagotimes.cl/tag/gauri-lankesh/" rel="tag">Gauri Lankesh</a><a href="http://santiagotimes.cl/tag/hindu/" rel="tag">Hindu</a><a href="http://santiagotimes.cl/tag/human-rights/" rel="tag">human rights</a><a href="http://santiagotimes.cl/tag/india/" rel="tag">India</a><a href="http://santiagotimes.cl/tag/insurgency/" rel="tag">Insurgency</a><a href="http://santiagotimes.cl/tag/journalist/" rel="tag">Journalist</a><a href="http://santiagotimes.cl/tag/karnataka/" rel="tag">Karnataka</a><a href="http://santiagotimes.cl/tag/kavitha-lankesh/" rel="tag">Kavitha Lankesh</a><a href="http://santiagotimes.cl/tag/lankesh-patrike/" rel="tag">Lankesh Patrike</a><a href="http://santiagotimes.cl/tag/maoist-rebels/" rel="tag">Maoist rebels</a><a href="http://santiagotimes.cl/tag/media/" rel="tag">media</a><a href="http://santiagotimes.cl/tag/narendra-modi/" rel="tag">Narendra Modi</a><a href="http://santiagotimes.cl/tag/naxalites/" rel="tag">Naxalites</a><a href="http://santiagotimes.cl/tag/new-delhi/" rel="tag">New Delhi</a><a href="http://santiagotimes.cl/tag/press/" rel="tag">Press</a><a href="http://santiagotimes.cl/tag/siddaramaiah/" rel="tag">Siddaramaiah</a><a href="http://santiagotimes.cl/tag/the-times-of-india/" rel="tag">The Times of India</a><a href="http://santiagotimes.cl/tag/twitter-india/" rel="tag">Twitter India</a>        </div> <!-- post tags -->
    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="62622">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://santiagotimes.cl/2017/09/06/gauri-lankesh-journalists-murder-sparks-protests-across-india/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
               <!--  <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=Gauri Lankesh: Journalist’s murder sparks protests across India&url=http://santiagotimes.cl/2017/09/06/gauri-lankesh-journalists-murder-sparks-protests-across-india/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <!--  <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://santiagotimes.cl/2017/09/06/gauri-lankesh-journalists-murder-sparks-protests-across-india/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
               <!--  <span class="count"></span> -->
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://santiagotimes.cl/2017/09/06/gauri-lankesh-journalists-murder-sparks-protests-across-india/&title=Gauri Lankesh: Journalist’s murder sparks protests across India&source=http%3A%2F%2Fsantiagotimes.cl', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
               <!--  <span class="count"></span> -->
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=http://santiagotimes.cl/en/wp-content/uploads/2017/09/India-journalist-murder1.jpg&amp;
url=http://santiagotimes.cl/2017/09/06/gauri-lankesh-journalists-murder-sparks-protests-across-india/&amp;
is_video=false&amp;description=Gauri Lankesh: Journalist’s murder sparks protests across India"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
               <!--  <span class="count"></span> -->
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://santiagotimes.cl/2017/09/06/a-marist-brother-abused-14-minors-at-chile-schools-over-three-decades/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/09/Marist-brothers-Chile-90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/09/Marist-brothers-Chile-180x120.jpg" alt="Gauri Lankesh: Journalist’s murder sparks protests across India"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://santiagotimes.cl/2017/09/06/a-marist-brother-abused-14-minors-at-chile-schools-over-three-decades/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="http://santiagotimes.cl/2017/09/06/a-marist-brother-abused-14-minors-at-chile-schools-over-three-decades/">A Marist Brother abused 14 minors at Chile schools over three decades</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
<h2 class="single-title">About the author</h2>
            <div class="base-box single-box about-the-author">
                <div class="author_avatar"><img alt='' src='http://2.gravatar.com/avatar/88df850c7f11031ff876ff29c862ee07?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/88df850c7f11031ff876ff29c862ee07?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div>
                <div class="author_desc">
                    <h3 calss="vcard author"><span class="fn"><a href="http://santiagotimes.cl/author/webeditor/">Web Editor</a></span>  </span></h3>
        <p>
			</p>
                 <div class="mom-socials-icons author-social-icons">
        <ul>
                                                                                                   <li class="rss"><a target="_blank" href="http://santiagotimes.cl/author/webeditor/feed/"><i class="fa-icon-rss"></i></a></li>
                                                                                                                                                                        </u>

        <div class="clear"></div>
    </div>

                </div>
	            <div class="clear"></div>

            </div>
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://santiagotimes.cl/2017/09/06/a-marist-brother-abused-14-minors-at-chile-schools-over-three-decades/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/09/Marist-brothers-Chile-190x122.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/09/Marist-brothers-Chile-610x380.jpg" alt="A Marist Brother abused 14 minors at Chile schools over three decades"></a>
			                        <h4><a itemprop="name" href="http://santiagotimes.cl/2017/09/06/a-marist-brother-abused-14-minors-at-chile-schools-over-three-decades/">A Marist Brother abused 14 minors at Chile schools over three decades</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-09-06T19:31:42+00:00">September 06, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://santiagotimes.cl/2017/09/06/chile-thousands-march-in-protest-of-controversial-education-law/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/09/Student-santiago-protest-14-190x122.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/09/Student-santiago-protest-14-610x380.jpg" alt="Chile: Thousands march in protest of controversial education law"></a>
			                        <h4><a itemprop="name" href="http://santiagotimes.cl/2017/09/06/chile-thousands-march-in-protest-of-controversial-education-law/">Chile: Thousands march in protest of controversial education law</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-09-06T14:34:24+00:00">September 06, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://santiagotimes.cl/2017/09/03/xi-calls-for-openness-as-he-opens-9th-brics-summit-in-xiamen/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/09/BRICS-leaders-190x122.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/09/BRICS-leaders-610x380.jpg" alt="Xi calls for 'openness' as he opens 9th BRICS summit in Xiamen"></a>
			                        <h4><a itemprop="name" href="http://santiagotimes.cl/2017/09/03/xi-calls-for-openness-as-he-opens-9th-brics-summit-in-xiamen/">Xi calls for &#8216;openness&#8217; as he opens 9th BRICS summit in Xiamen</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-09-03T18:49:04+00:00">September 03, 2017</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			
	
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Facebook</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/TheSantiagoTimes/&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div><div class="widget momizat-posts_slider"><div class="widget-head"><h3 class="widget-title"><span>Blogs</span></h3></div>			<script>
			jQuery(document).ready(function ($) {
				jQuery('.mpsw-slider').flexslider({
					animation : 'fade',
					controlNav: false,
					smoothHeight: true,
					prevText: '',
					nextText: '',
					slideshow: 1,
					slideshowSpeed: 5000,
				});
			});
			</script>
			<div class="mom-posts-slide-widget type-image">
                            <div class="mpsw-slider">
                              <ul class="slides">
											<li>
			<a href="http://santiagotimes.cl/2017/08/30/too-deep-in-the-south-china-sea/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/South-China-Sea-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/South-China-Sea-265x168.jpg" alt="Too Deep in the South China Sea" width="265" height="168">			  <p class="slide-caption">Too Deep in the South China Sea</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/08/07/about-inside-out-and-outside-in/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Chile-China-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Chile-China-265x168.jpg" alt="About Inside Out and Outside In" width="265" height="168">			  <p class="slide-caption">About Inside Out and Outside In</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/07/25/climate-change-and-the-catastrophe-of-trumpism/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/07/trump-paris-agreement-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/07/trump-paris-agreement-265x168.jpg" alt="Climate Change and the Catastrophe of Trumpism" width="265" height="168">			  <p class="slide-caption">Climate Change and the Catastrophe of Trumpism</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/07/20/chile-voting-in-times-of-frustration/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/07/Chile-election-2017-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/07/Chile-election-2017-265x168.jpg" alt="Chile: Voting in Times of Frustration" width="265" height="168">			  <p class="slide-caption">Chile: Voting in Times of Frustration</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/07/09/brexit-ripple-effects/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/02/brexit-UK-EU-santiaog-times-chile-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/02/brexit-UK-EU-santiaog-times-chile-265x168.jpg" alt="Brexit Ripple Effects" width="265" height="168">			  <p class="slide-caption">Brexit Ripple Effects</p>
			  </a>
			</li>
															                              </ul>
                            </div>
                        </div>

</div><div class="widget momizat-news_letter"><div class="widget-head"><h3 class="widget-title"><span>Newsletter</span></h3></div>                        <div class="mom-newsletter ">
                            <h4>Subscribe to our email newsletter.</h4>
			    		<form class="mn-form" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=TheSantiagoTimes', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
		     <i class="mn-icon brankic-icon-envelope"></i><input type="text" class="nsf" name="email" name="uri" placeholder="Enter your e-mail .." />
		     <input type="hidden" name="loc" value="en_US"/>
			<input type="hidden" value="TheSantiagoTimes" name="uri"/>
                                <button class="button" type="submit">Subscribe</button>
                </form>

		
                        </div>
</div>		<div class="widget widget_recent_entries">		<div class="widget-head"><h3 class="widget-title"><span>Recent Posts</span></h3></div>		<ul>
					<li>
				<a href="http://santiagotimes.cl/2017/09/06/gauri-lankesh-journalists-murder-sparks-protests-across-india/">Gauri Lankesh: Journalist’s murder sparks protests across India</a>
						</li>
					<li>
				<a href="http://santiagotimes.cl/2017/09/06/a-marist-brother-abused-14-minors-at-chile-schools-over-three-decades/">A Marist Brother abused 14 minors at Chile schools over three decades</a>
						</li>
					<li>
				<a href="http://santiagotimes.cl/2017/09/06/oas-head-in-chile-to-discuss-venezuela/">OAS head in Chile to discuss Venezuela</a>
						</li>
					<li>
				<a href="http://santiagotimes.cl/2017/09/06/chile-thousands-march-in-protest-of-controversial-education-law/">Chile: Thousands march in protest of controversial education law</a>
						</li>
					<li>
				<a href="http://santiagotimes.cl/2017/09/06/impertinent-beggars-in-the-churches/">Impertinent Beggars in The Churches</a>
						</li>
					<li>
				<a href="http://santiagotimes.cl/2017/09/05/brazilian-tourist-dies-as-taxi-drivers-block-route-to-santiago-airport/">Brazilian tourist dies as taxi drivers block route to Santiago airport</a>
						</li>
					<li>
				<a href="http://santiagotimes.cl/2017/09/05/fiestas-patrias-in-chile-what-is-going-on/">Fiestas Patrias in Chile – What is going on?</a>
						</li>
					<li>
				<a href="http://santiagotimes.cl/2017/09/04/chilean-minorities-celebrate-bachelets-move-to-criminalize-hate-speech/">Chilean minorities celebrate Bachelet&#8217;s move to criminalize hate speech</a>
						</li>
					<li>
				<a href="http://santiagotimes.cl/2017/09/04/chile-condemns-north-koreas-nuclear-test/">Chile condemns North Korea&#8217;s nuclear test</a>
						</li>
					<li>
				<a href="http://santiagotimes.cl/2017/09/04/former-chile-coach-slams-fat-sanchez/">Former Chile coach slams &#8216;fat&#8217; Sanchez</a>
						</li>
				</ul>
		</div>		<div class="widget widget_archive"><div class="widget-head"><h3 class="widget-title"><span>Archives</span></h3></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://santiagotimes.cl/2017/09/'> September 2017 &nbsp;(16)</option>
	<option value='http://santiagotimes.cl/2017/08/'> August 2017 &nbsp;(127)</option>
	<option value='http://santiagotimes.cl/2017/07/'> July 2017 &nbsp;(131)</option>
	<option value='http://santiagotimes.cl/2017/06/'> June 2017 &nbsp;(139)</option>
	<option value='http://santiagotimes.cl/2017/05/'> May 2017 &nbsp;(122)</option>
	<option value='http://santiagotimes.cl/2017/04/'> April 2017 &nbsp;(113)</option>
	<option value='http://santiagotimes.cl/2017/03/'> March 2017 &nbsp;(167)</option>
	<option value='http://santiagotimes.cl/2017/02/'> February 2017 &nbsp;(105)</option>
	<option value='http://santiagotimes.cl/2017/01/'> January 2017 &nbsp;(133)</option>
	<option value='http://santiagotimes.cl/2016/12/'> December 2016 &nbsp;(73)</option>
	<option value='http://santiagotimes.cl/2016/11/'> November 2016 &nbsp;(135)</option>
	<option value='http://santiagotimes.cl/2016/10/'> October 2016 &nbsp;(29)</option>
	<option value='http://santiagotimes.cl/2016/09/'> September 2016 &nbsp;(15)</option>
	<option value='http://santiagotimes.cl/2016/08/'> August 2016 &nbsp;(92)</option>
	<option value='http://santiagotimes.cl/2016/07/'> July 2016 &nbsp;(100)</option>
	<option value='http://santiagotimes.cl/2016/06/'> June 2016 &nbsp;(15)</option>
	<option value='http://santiagotimes.cl/2016/05/'> May 2016 &nbsp;(3)</option>
	<option value='http://santiagotimes.cl/2016/01/'> January 2016 &nbsp;(4)</option>
	<option value='http://santiagotimes.cl/2012/02/'> February 2012 &nbsp;(1)</option>

		</select>
		</div><div class="widget momizat-posts_slider"><div class="widget-head"><h3 class="widget-title"><span>Human Rights &#038; Law</span></h3></div>			<script>
			jQuery(document).ready(function ($) {
				jQuery('.mpsw-slider').flexslider({
					animation : 'slide',
					controlNav: false,
					smoothHeight: true,
					prevText: '',
					nextText: '',
					slideshow: 1,
					slideshowSpeed: 5000,
				});
			});
			</script>
			<div class="mom-posts-slide-widget type-image">
                            <div class="mpsw-slider">
                              <ul class="slides">
											<li>
			<a href="http://santiagotimes.cl/2017/09/06/gauri-lankesh-journalists-murder-sparks-protests-across-india/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/09/India-journalist-murder1-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/09/India-journalist-murder1-265x168.jpg" alt="Gauri Lankesh: Journalist’s murder sparks protests across India" width="265" height="168">			  <p class="slide-caption">Gauri Lankesh: Journalist’s murder sparks protests across India</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/09/06/a-marist-brother-abused-14-minors-at-chile-schools-over-three-decades/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/09/Marist-brothers-Chile-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/09/Marist-brothers-Chile-265x168.jpg" alt="A Marist Brother abused 14 minors at Chile schools over three decades" width="265" height="168">			  <p class="slide-caption">A Marist Brother abused 14 minors at Chile schools over three decades</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/09/06/chile-thousands-march-in-protest-of-controversial-education-law/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/09/Student-santiago-protest-14-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/09/Student-santiago-protest-14-265x168.jpg" alt="Chile: Thousands march in protest of controversial education law" width="265" height="168">			  <p class="slide-caption">Chile: Thousands march in protest of controversial education law</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/08/28/chile-president-bachelet-moves-same-sex-marriage-bill-to-congress/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Chile-gay-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Chile-gay-265x168.jpg" alt="Chile: President Bachelet moves same-sex marriage bill to Congress" width="265" height="168">			  <p class="slide-caption">Chile: President Bachelet moves same-sex marriage bill to Congress</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/08/27/protests-erupt-in-santiago-as-chile-eases-total-abortion-ban/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Anti-Abortion-rally2-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Anti-Abortion-rally2-265x168.jpg" alt="Protests erupt in Santiago as Chile eases total abortion ban" width="265" height="168">			  <p class="slide-caption">Protests erupt in Santiago as Chile eases total abortion ban</p>
			  </a>
			</li>
															                              </ul>
                            </div>
                        </div>

</div><div class="widget momizat-posts_list"><div class="widget-head"><h3 class="widget-title"><span>MOST READ</span></h3></div>		<ul>
		
			<li><a href="http://santiagotimes.cl/2017/01/24/the-falklands-latin-americas-shame/">The Falklands &#8211; Latin America&#8217;s Shame</a></li>

			
			<li><a href="http://santiagotimes.cl/2016/06/25/chiles-peacekeeping-troops-a-global-and-regional-diplomatic-effort/">Chile’s peacekeeping troops: A global and regional diplomatic effort</a></li>

			
			<li><a href="http://santiagotimes.cl/2016/06/17/canada-and-pacific-alliance-establish-long-term-strategic-partnership/">Canada and Pacific Alliance establish long term strategic partnership</a></li>

			
			<li><a href="http://santiagotimes.cl/2016/05/24/engenheiro-chileno-cria-detector-de-cancer-em-amostra-de-sangue/">Engenheiro chileno cria detector de câncer em amostra de sangue</a></li>

			
			<li><a href="http://santiagotimes.cl/2016/05/17/thirty-ninth-antarctic-treaty-consultative-meeting-2016/">Thirty-ninth Antarctic Treaty Consultative Meeting 2016</a></li>

			
			<li><a href="http://santiagotimes.cl/2016/05/11/chile-day-a-time-to-put-chiles-economy-on-the-map-for-foreign-investment/">Chile Day: A time to put Chile’s economy on the map for foreign investment</a></li>

			
			<li><a href="http://santiagotimes.cl/2016/01/27/think-ted-drink-chile-wines-of-chile-are-wines-worth-sharing/">THINK TED. DRINK CHILE. Wines of Chile are wines worth sharing</a></li>

			
			<li><a href="http://santiagotimes.cl/2016/01/26/who-report-warns-child-obesity-is-exploding-nightmare/">WHO report warns child obesity is &#8216;exploding nightmare&#8217;</a></li>

			
			<li><a href="http://santiagotimes.cl/2016/01/16/thousands-of-squid-wash-up-on-chilean-shore/">Thousands of squid wash up on Chilean shore</a></li>

			
			<li><a href="http://santiagotimes.cl/2017/09/06/gauri-lankesh-journalists-murder-sparks-protests-across-india/">Gauri Lankesh: Journalist’s murder sparks protests across India</a></li>

											</ul>
</div><div class="widget momizat-posts_slider"><div class="widget-head"><h3 class="widget-title"><span>OPINION</span></h3></div>			<script>
			jQuery(document).ready(function ($) {
				jQuery('.mpsw-slider').flexslider({
					animation : 'fade',
					controlNav: false,
					smoothHeight: true,
					prevText: '',
					nextText: '',
					slideshow: 1,
					slideshowSpeed: 5000,
				});
			});
			</script>
			<div class="mom-posts-slide-widget type-image">
                            <div class="mpsw-slider">
                              <ul class="slides">
											<li>
			<a href="http://santiagotimes.cl/2017/08/30/too-deep-in-the-south-china-sea/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/South-China-Sea-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/South-China-Sea-265x168.jpg" alt="Too Deep in the South China Sea" width="265" height="168">			  <p class="slide-caption">Too Deep in the South China Sea</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/08/18/syria-a-testament-to-international-moral-bankruptcy/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Syria1-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Syria1-265x168.jpg" alt="Syria: A Testament To International Moral Bankruptcy" width="265" height="168">			  <p class="slide-caption">Syria: A Testament To International Moral Bankruptcy</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/08/07/about-inside-out-and-outside-in/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Chile-China-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Chile-China-265x168.jpg" alt="About Inside Out and Outside In" width="265" height="168">			  <p class="slide-caption">About Inside Out and Outside In</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/07/25/climate-change-and-the-catastrophe-of-trumpism/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/07/trump-paris-agreement-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/07/trump-paris-agreement-265x168.jpg" alt="Climate Change and the Catastrophe of Trumpism" width="265" height="168">			  <p class="slide-caption">Climate Change and the Catastrophe of Trumpism</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/07/20/chile-voting-in-times-of-frustration/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/07/Chile-election-2017-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/07/Chile-election-2017-265x168.jpg" alt="Chile: Voting in Times of Frustration" width="265" height="168">			  <p class="slide-caption">Chile: Voting in Times of Frustration</p>
			  </a>
			</li>
															                              </ul>
                            </div>
                        </div>

</div><div class="widget momizat-weather_widget"><div class="widget-head"><h3 class="widget-title"><span>Weather</span></h3></div>                                                                    <div class="weather-widget">

                               <div class="current-day-weather">
                                <div class="cdw-data border-box">
                                    <h3 class="city_name">Santiago</h3>
                                    <div class="cdw-meta"><span class="cd-date">Sep07</span> <span class="cs-time">11:03</span></div>
                                    <ol>
                                        <li>Humidity <span>86%</span></li>
                                        <li>Pressure <span>1017</span></li>
                                        <li>Winds <span>1.5mph</span></li>
                                    </ol>
                                </div> <!--data-->
                                
                                <div class="cd-temp border-box">
                                    <span>now</span>
                                    <div class="weather-icon cd-icon">
                                            <div class="w-icon">
                                                                                                <i class="icon-moon"></i>
                                            </div>
                                            <div class="clearfix"></div>
                                    </div>
                                    <span class="current-temp">4&#8451;</span>
                                </div>
                            </div> <!--current day-->
                            <div class="next-days">
                                <ol>
                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Fri</span>
                                                <span class="dd">Sep08</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>sky is clear</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  15/2&#8451;</li>
                                                <li><span>Humidity:</span>  77</li>
                                                <li><span>Pressure:</span> 949</li>
                                                <li><span>Winds:</span> 1.37</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sat</span>
                                                <span class="dd">Sep09</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>light rain</span>
                                                <div class="weather-icon d-icon">
                                                <i class="basecloud"></i>                                                <i class="icon-rainy icon-sunny"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  8/4&#8451;</li>
                                                <li><span>Humidity:</span>  91</li>
                                                <li><span>Pressure:</span> 949</li>
                                                <li><span>Winds:</span> 1.32</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sun</span>
                                                <span class="dd">Sep10</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>light rain</span>
                                                <div class="weather-icon d-icon">
                                                <i class="basecloud"></i>                                                <i class="icon-rainy icon-sunny"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  9/3&#8451;</li>
                                                <li><span>Humidity:</span>  88</li>
                                                <li><span>Pressure:</span> 947</li>
                                                <li><span>Winds:</span> 1.36</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Mon</span>
                                                <span class="dd">Sep11</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>sky is clear</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  10/3&#8451;</li>
                                                <li><span>Humidity:</span>  0</li>
                                                <li><span>Pressure:</span> 922</li>
                                                <li><span>Winds:</span> 1.58</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Tue</span>
                                                <span class="dd">Sep12</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>sky is clear</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  12/2&#8451;</li>
                                                <li><span>Humidity:</span>  0</li>
                                                <li><span>Pressure:</span> 925</li>
                                                <li><span>Winds:</span> 1.38</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                </ol>                                
                            </div>
                            </div>
    
</div><div class="widget momizat-posts_slider"><div class="widget-head"><h3 class="widget-title"><span>MULTIMEDIA</span></h3></div>			<script>
			jQuery(document).ready(function ($) {
				jQuery('.mpsw-slider').flexslider({
					animation : 'slide',
					controlNav: false,
					smoothHeight: true,
					prevText: '',
					nextText: '',
					slideshow: 1,
					slideshowSpeed: 5000,
				});
			});
			</script>
			<div class="mom-posts-slide-widget type-image">
                            <div class="mpsw-slider">
                              <ul class="slides">
											<li>
			<a href="http://santiagotimes.cl/2017/08/23/chiles-atacama-desert-worlds-driest-place-turns-into-a-carpet-of-flowers-after-surprise-rain/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Atacama-desert3-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Atacama-desert3-265x168.jpg" alt="Chile's Atacama Desert: World's driest place turns into a carpet of flowers after surprise rain" width="265" height="168">			  <p class="slide-caption">Chile&#8217;s Atacama Desert: World&#8217;s driest place turns into a carpet of flowers after surprise rain</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/08/22/in-pics-cool-canada-film-festival-2017-at-matucana-100/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Cool-Canada-1-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Cool-Canada-1-265x168.jpg" alt="IN PICS: Cool Canada Film Festival 2017 at Matucana 100" width="265" height="168">			  <p class="slide-caption">IN PICS: Cool Canada Film Festival 2017 at Matucana 100</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/08/17/15-most-beautiful-places-in-chile/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/chile-main-xlarge-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/chile-main-xlarge-265x168.jpg" alt="15 Top Destinations To Visit In Chile" width="265" height="168">			  <p class="slide-caption">15 Top Destinations To Visit In Chile</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/07/16/in-pics-santiago-de-chile-hit-by-biggest-snowstorm-since-2007/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/07/Santiago-snow5-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/07/Santiago-snow5-265x168.jpg" alt="IN PICS: Santiago de Chile hit by biggest snowstorm since 2007" width="265" height="168">			  <p class="slide-caption">IN PICS: Santiago de Chile hit by biggest snowstorm since 2007</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/06/15/in-pics-londons-grenfell-tower-fire-aftermath/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/06/d13-4-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/06/d13-4-265x168.jpg" alt="IN PICS: London's Grenfell Tower fire aftermath" width="265" height="168">			  <p class="slide-caption">IN PICS: London&#8217;s Grenfell Tower fire aftermath</p>
			  </a>
			</li>
															                              </ul>
                            </div>
                        </div>

</div><div class="widget momizat-social-icons"><div class="widget-head"><h3 class="widget-title"><span>Follow Us</span></h3></div>       <div class="mom-socials-icons mom-socials-widget">
		<ul>
			<li class="facebook"><a href="https://www.facebook.com/SantiagoTimes/" target="_blank"><i class="fa-icon-facebook "></i></a></li><li class="twitter"><a href="https://twitter.com/santiagotimes" target="_blank"><i class="fa-icon-twitter "></i></a></li><li class="googleplus"><a href="https://plus.google.com/101896724982696060556" target="_blank"><i class="fa-icon-google-plus "></i></a></li><li class="rss"><a href="" target="_blank"><i class="fa-icon-rss "></i></a></li><li class="youtube"><a href="" target="_blank"><i class="fa-icon-youtube "></i></a></li><li class="dribbble"><a href="" target="_blank"><i class="fa-icon-dribbble "></i></a></li><li class="vimeo"><a href="" target="_blank"><i class="momizat-icon-vimeo "></i></a></li><li class="pinterest"><a href="" target="_blank"><i class="fa-icon-pinterest "></i></a></li><li class="instgram"><a href="https://www.flickr.com/photos/thesantiagotimes/" target="_blank"><i class="fa-icon-instagram "></i></a></li><li class="tumblr"><a href="" target="_blank"><i class="fa-icon-tumblr "></i></a></li><li class="linkedin"><a href="https://cl.linkedin.com/in/santiago-times-1946b6" target="_blank"><i class="fa-icon-linkedin "></i></a></li><li class="soundcloud"><a href="" target="_blank"><i class="momizat-icon-soundcloud "></i></a></li>		</ul>
	</div>
</div><div class="widget momizat-posts-images"><div class="widget-head"><h3 class="widget-title"><span>NEWS IN PICTURES</span></h3></div>                        <div class="new-in-pics-widget">
                            <div class="nip-grid-w">
                                <ul class="clearfix">

		

							 <li><a href="http://santiagotimes.cl/2017/09/06/gauri-lankesh-journalists-murder-sparks-protests-across-india/" class="simptip-position-top simptip-movable" data-tooltip="Gauri Lankesh: Journalist’s murder sparks protests across India"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/09/India-journalist-murder1-90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/09/India-journalist-murder1-180x120.jpg" alt="Gauri Lankesh: Journalist’s murder sparks protests across India" width="90" height="60"></a></li>
			
			

							 <li><a href="http://santiagotimes.cl/2017/09/06/a-marist-brother-abused-14-minors-at-chile-schools-over-three-decades/" class="simptip-position-top simptip-movable" data-tooltip="A Marist Brother abused 14 minors at Chile schools over three decades"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/09/Marist-brothers-Chile-90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/09/Marist-brothers-Chile-180x120.jpg" alt="A Marist Brother abused 14 minors at Chile schools over three decades" width="90" height="60"></a></li>
			
			

							 <li><a href="http://santiagotimes.cl/2017/09/06/oas-head-in-chile-to-discuss-venezuela/" class="simptip-position-top simptip-movable" data-tooltip="OAS head in Chile to discuss Venezuela"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/09/Luis_Almagro_OAS-90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/09/Luis_Almagro_OAS-180x120.jpg" alt="OAS head in Chile to discuss Venezuela" width="90" height="60"></a></li>
			
			

							 <li><a href="http://santiagotimes.cl/2017/09/06/chile-thousands-march-in-protest-of-controversial-education-law/" class="simptip-position-top simptip-movable" data-tooltip="Chile: Thousands march in protest of controversial education law"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/09/Student-santiago-protest-14-90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/09/Student-santiago-protest-14-180x120.jpg" alt="Chile: Thousands march in protest of controversial education law" width="90" height="60"></a></li>
			
			

							 <li><a href="http://santiagotimes.cl/2017/09/06/impertinent-beggars-in-the-churches/" class="simptip-position-top simptip-movable" data-tooltip="Impertinent Beggars in The Churches"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/09/beggar-spain-90x60.jpeg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/09/beggar-spain-180x120.jpeg" alt="Impertinent Beggars in The Churches" width="90" height="60"></a></li>
			
			

							 <li><a href="http://santiagotimes.cl/2017/09/05/brazilian-tourist-dies-as-taxi-drivers-block-route-to-santiago-airport/" class="simptip-position-top simptip-movable" data-tooltip="Brazilian tourist dies as taxi drivers block route to Santiago airport"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/09/Brazil-tourist-Santiago-90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/09/Brazil-tourist-Santiago-180x120.jpg" alt="Brazilian tourist dies as taxi drivers block route to Santiago airport" width="90" height="60"></a></li>
			
			

							 <li><a href="http://santiagotimes.cl/2017/09/05/fiestas-patrias-in-chile-what-is-going-on/" class="simptip-position-top simptip-movable" data-tooltip="Fiestas Patrias in Chile – What is going on?"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/09/fiestas_patrias2-90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/09/fiestas_patrias2-180x120.jpg" alt="Fiestas Patrias in Chile – What is going on?" width="90" height="60"></a></li>
			
			

							 <li><a href="http://santiagotimes.cl/2017/09/04/chilean-minorities-celebrate-bachelets-move-to-criminalize-hate-speech/" class="simptip-position-top simptip-movable" data-tooltip="Chilean minorities celebrate Bachelet&#8217;s move to criminalize hate speech"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/09/chile-violence-90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/09/chile-violence-180x120.jpg" alt="Chilean minorities celebrate Bachelet's move to criminalize hate speech" width="90" height="60"></a></li>
			
			

							 <li><a href="http://santiagotimes.cl/2017/09/04/chile-condemns-north-koreas-nuclear-test/" class="simptip-position-top simptip-movable" data-tooltip="Chile condemns North Korea&#8217;s nuclear test"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/09/North-Korea-90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/09/North-Korea-180x120.jpg" alt="Chile condemns North Korea's nuclear test" width="90" height="60"></a></li>
			
			

							 <li><a href="http://santiagotimes.cl/2017/09/04/former-chile-coach-slams-fat-sanchez/" class="simptip-position-top simptip-movable" data-tooltip="Former Chile coach slams &#8216;fat&#8217; Sanchez"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/09/21362882_10154688088272260_1840114899_n-90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/09/21362882_10154688088272260_1840114899_n-180x120.jpg" alt="Former Chile coach slams 'fat' Sanchez" width="90" height="60"></a></li>
			
			

							 <li><a href="http://santiagotimes.cl/2017/09/04/alexis-sanchez-picks-up-ankle-injury-at-chile-camp/" class="simptip-position-top simptip-movable" data-tooltip="Alexis Sanchez picks up ankle injury at Chile camp"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/09/featured-90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/09/featured-180x120.jpg" alt="Alexis Sanchez picks up ankle injury at Chile camp" width="90" height="60"></a></li>
			
			

							 <li><a href="http://santiagotimes.cl/2017/09/04/impac4-chile-hosts-4th-international-marine-protected-areas-congress/" class="simptip-position-top simptip-movable" data-tooltip="IMPAC4: Chile hosts 4th International Marine Protected Areas Congress"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/09/Chile-marinas-protegidas-90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/09/Chile-marinas-protegidas-180x120.jpg" alt="IMPAC4: Chile hosts 4th International Marine Protected Areas Congress" width="90" height="60"></a></li>
			
													</ul>
			    </div>
			</div>
</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="widget widget_categories"><div class="widget-head"><h3 class="widget-title"><span>Categories</span></h3></div>		<ul>
	<li class="cat-item cat-item-481"><a href="http://santiagotimes.cl/category/argentina/" >Argentina</a>
</li>
	<li class="cat-item cat-item-110"><a href="http://santiagotimes.cl/category/blogs/" >Blogs</a>
</li>
	<li class="cat-item cat-item-1183"><a href="http://santiagotimes.cl/category/bolivia/" >Bolivia</a>
</li>
	<li class="cat-item cat-item-138"><a href="http://santiagotimes.cl/category/books/" >Books</a>
</li>
	<li class="cat-item cat-item-515"><a href="http://santiagotimes.cl/category/brazil/" >Brazil</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://santiagotimes.cl/category/chile-abroad/" >Chile Abroad</a>
</li>
	<li class="cat-item cat-item-1092"><a href="http://santiagotimes.cl/category/chile-election/" >Chile Election</a>
</li>
	<li class="cat-item cat-item-1093"><a href="http://santiagotimes.cl/category/chile-election-2017/" >Chile Election 2017</a>
</li>
	<li class="cat-item cat-item-527"><a href="http://santiagotimes.cl/category/chile-fires/" >Chile Fires</a>
</li>
	<li class="cat-item cat-item-1731"><a href="http://santiagotimes.cl/category/chile-wines/" >Chile Wines</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://santiagotimes.cl/category/china/" >China</a>
</li>
	<li class="cat-item cat-item-516"><a href="http://santiagotimes.cl/category/crime/" >Crime</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://santiagotimes.cl/category/culture/" >Culture</a>
</li>
	<li class="cat-item cat-item-1484"><a href="http://santiagotimes.cl/category/earthquake/" >Earthquake</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://santiagotimes.cl/category/economy-trade-news/" >Economy &amp; Trade News</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://santiagotimes.cl/category/editorial/" >Editorial</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://santiagotimes.cl/category/education-technology-news/" >Education &amp; Technology News</a>
</li>
	<li class="cat-item cat-item-185"><a href="http://santiagotimes.cl/category/education-news/" >Education &amp; Technology News</a>
</li>
	<li class="cat-item cat-item-137"><a href="http://santiagotimes.cl/category/espanol/" >Español</a>
</li>
	<li class="cat-item cat-item-661"><a href="http://santiagotimes.cl/category/europe/" >Europe</a>
</li>
	<li class="cat-item cat-item-142"><a href="http://santiagotimes.cl/category/events/" >Events</a>
</li>
	<li class="cat-item cat-item-873"><a href="http://santiagotimes.cl/category/expat-in-chile/" >Expat in Chile</a>
</li>
	<li class="cat-item cat-item-446"><a href="http://santiagotimes.cl/category/falkland-islands/" >Falkland Islands</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://santiagotimes.cl/category/featured/" >Featured</a>
</li>
	<li class="cat-item cat-item-1091"><a href="http://santiagotimes.cl/category/fifa/" >FIFA</a>
</li>
	<li class="cat-item cat-item-613"><a href="http://santiagotimes.cl/category/food/" >Food</a>
</li>
	<li class="cat-item cat-item-143"><a href="http://santiagotimes.cl/category/football/" >Football</a>
</li>
	<li class="cat-item cat-item-120"><a href="http://santiagotimes.cl/category/forum/" >Forum</a>
</li>
	<li class="cat-item cat-item-614"><a href="http://santiagotimes.cl/category/grapes/" >Grapes</a>
</li>
	<li class="cat-item cat-item-657"><a href="http://santiagotimes.cl/category/haiti/" >Haiti</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://santiagotimes.cl/category/health-environment-news/" >Health &amp; Environment News</a>
</li>
	<li class="cat-item cat-item-189"><a href="http://santiagotimes.cl/category/health-a-environment-news/" >Health &amp; Environment News</a>
</li>
	<li class="cat-item cat-item-136"><a href="http://santiagotimes.cl/category/history/" >History</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://santiagotimes.cl/category/human-rights-law-news/" >Human Rights &amp; Law News</a>
</li>
	<li class="cat-item cat-item-184"><a href="http://santiagotimes.cl/category/human-rights-a-law/" >Human Rights &amp; Law News</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://santiagotimes.cl/category/interview/" >Interview</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://santiagotimes.cl/category/latin-america/" >Latin America</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://santiagotimes.cl/category/letters-to-the-editor/" >Letters to the Editor</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://santiagotimes.cl/category/lifestyle/" >Lifestyle</a>
</li>
	<li class="cat-item cat-item-111"><a href="http://santiagotimes.cl/category/local/" >Local</a>
</li>
	<li class="cat-item cat-item-186"><a href="http://santiagotimes.cl/category/local-news/" >Local</a>
</li>
	<li class="cat-item cat-item-1126"><a href="http://santiagotimes.cl/category/mexico/" >Mexico</a>
</li>
	<li class="cat-item cat-item-112"><a href="http://santiagotimes.cl/category/mining/" >Mining</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://santiagotimes.cl/category/multimedia/" >Multimedia</a>
</li>
	<li class="cat-item cat-item-221"><a href="http://santiagotimes.cl/category/new-in-chile/" >New in Chile</a>
</li>
	<li class="cat-item cat-item-114"><a href="http://santiagotimes.cl/category/opinion/" >Opinion</a>
</li>
	<li class="cat-item cat-item-1321"><a href="http://santiagotimes.cl/category/paraguay/" >Paraguay</a>
</li>
	<li class="cat-item cat-item-580"><a href="http://santiagotimes.cl/category/peru/" >Peru</a>
</li>
	<li class="cat-item cat-item-975"><a href="http://santiagotimes.cl/category/peru-death-toll/" >Peru Death Toll</a>
</li>
	<li class="cat-item cat-item-115"><a href="http://santiagotimes.cl/category/politics/" >Politics</a>
</li>
	<li class="cat-item cat-item-192"><a href="http://santiagotimes.cl/category/question-answer/" >Question &amp; Answer</a>
</li>
	<li class="cat-item cat-item-660"><a href="http://santiagotimes.cl/category/refugees/" >Refugees</a>
</li>
	<li class="cat-item cat-item-134"><a href="http://santiagotimes.cl/category/religion/" >Religion</a>
</li>
	<li class="cat-item cat-item-116"><a href="http://santiagotimes.cl/category/rio-olympics-2016/" >Rio Olympics 2016</a>
</li>
	<li class="cat-item cat-item-1094"><a href="http://santiagotimes.cl/category/senator-alejandro-guillier/" >Senator Alejandro Guillier</a>
</li>
	<li class="cat-item cat-item-523"><a href="http://santiagotimes.cl/category/soccer/" >Soccer</a>
</li>
	<li class="cat-item cat-item-187"><a href="http://santiagotimes.cl/category/spanish-community/" >Spanish</a>
</li>
	<li class="cat-item cat-item-188"><a href="http://santiagotimes.cl/category/special-reports/" >Special Reports</a>
</li>
	<li class="cat-item cat-item-119"><a href="http://santiagotimes.cl/category/sports/" >Sports</a>
</li>
	<li class="cat-item cat-item-183"><a href="http://santiagotimes.cl/category/terrorism/" >Terrorism</a>
</li>
	<li class="cat-item cat-item-130"><a href="http://santiagotimes.cl/category/travel/" >Travel</a>
</li>
	<li class="cat-item cat-item-135"><a href="http://santiagotimes.cl/category/u-s-a/" >U.S.A</a>
</li>
	<li class="cat-item cat-item-988"><a href="http://santiagotimes.cl/category/uk/" >UK</a>
</li>
	<li class="cat-item cat-item-190"><a href="http://santiagotimes.cl/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-1323"><a href="http://santiagotimes.cl/category/united-kingdom/" >United Kingdom</a>
</li>
	<li class="cat-item cat-item-564"><a href="http://santiagotimes.cl/category/venezuela/" >Venezuela</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://santiagotimes.cl/category/world/" >World</a>
</li>
		</ul>
</div>			</div>
			<div class="one_fourth">
				<div class="widget widget_recent_entries">		<div class="widget-head"><h3 class="widget-title"><span>Recent Posts</span></h3></div>		<ul>
					<li>
				<a href="http://santiagotimes.cl/2017/09/06/gauri-lankesh-journalists-murder-sparks-protests-across-india/">Gauri Lankesh: Journalist’s murder sparks protests across India</a>
						</li>
					<li>
				<a href="http://santiagotimes.cl/2017/09/06/a-marist-brother-abused-14-minors-at-chile-schools-over-three-decades/">A Marist Brother abused 14 minors at Chile schools over three decades</a>
						</li>
					<li>
				<a href="http://santiagotimes.cl/2017/09/06/oas-head-in-chile-to-discuss-venezuela/">OAS head in Chile to discuss Venezuela</a>
						</li>
					<li>
				<a href="http://santiagotimes.cl/2017/09/06/chile-thousands-march-in-protest-of-controversial-education-law/">Chile: Thousands march in protest of controversial education law</a>
						</li>
				</ul>
		</div>		<div class="widget widget_tag_cloud"><div class="widget-head"><h3 class="widget-title"><span>Tags</span></h3></div><div class="tagcloud"><a href='http://santiagotimes.cl/tag/argentina/' class='tag-link-215 tag-link-position-1' title='92 topics' style='font-size: 13.9090909091pt;'>Argentina</a>
<a href='http://santiagotimes.cl/tag/asia/' class='tag-link-451 tag-link-position-2' title='20 topics' style='font-size: 8pt;'>Asia</a>
<a href='http://santiagotimes.cl/tag/augusto-pinochet/' class='tag-link-472 tag-link-position-3' title='26 topics' style='font-size: 9pt;'>Augusto Pinochet</a>
<a href='http://santiagotimes.cl/tag/beijing/' class='tag-link-1441 tag-link-position-4' title='27 topics' style='font-size: 9.18181818182pt;'>Beijing</a>
<a href='http://santiagotimes.cl/tag/bolivia/' class='tag-link-1044 tag-link-position-5' title='61 topics' style='font-size: 12.2727272727pt;'>Bolivia</a>
<a href='http://santiagotimes.cl/tag/brazil/' class='tag-link-154 tag-link-position-6' title='89 topics' style='font-size: 13.7272727273pt;'>Brazil</a>
<a href='http://santiagotimes.cl/tag/canada/' class='tag-link-450 tag-link-position-7' title='58 topics' style='font-size: 12.0909090909pt;'>Canada</a>
<a href='http://santiagotimes.cl/tag/caracas/' class='tag-link-958 tag-link-position-8' title='33 topics' style='font-size: 9.90909090909pt;'>Caracas</a>
<a href='http://santiagotimes.cl/tag/chile/' class='tag-link-123 tag-link-position-9' title='542 topics' style='font-size: 20.8181818182pt;'>Chile</a>
<a href='http://santiagotimes.cl/tag/chile-news/' class='tag-link-604 tag-link-position-10' title='663 topics' style='font-size: 21.6363636364pt;'>Chile News</a>
<a href='http://santiagotimes.cl/tag/china/' class='tag-link-166 tag-link-position-11' title='67 topics' style='font-size: 12.6363636364pt;'>China</a>
<a href='http://santiagotimes.cl/tag/colombia/' class='tag-link-1330 tag-link-position-12' title='35 topics' style='font-size: 10.1818181818pt;'>Colombia</a>
<a href='http://santiagotimes.cl/tag/donald-trump/' class='tag-link-141 tag-link-position-13' title='43 topics' style='font-size: 10.9090909091pt;'>Donald Trump</a>
<a href='http://santiagotimes.cl/tag/economy/' class='tag-link-434 tag-link-position-14' title='74 topics' style='font-size: 13.0909090909pt;'>Economy</a>
<a href='http://santiagotimes.cl/tag/environment/' class='tag-link-432 tag-link-position-15' title='32 topics' style='font-size: 9.81818181818pt;'>Environment</a>
<a href='http://santiagotimes.cl/tag/europe/' class='tag-link-662 tag-link-position-16' title='20 topics' style='font-size: 8pt;'>Europe</a>
<a href='http://santiagotimes.cl/tag/football/' class='tag-link-904 tag-link-position-17' title='43 topics' style='font-size: 10.9090909091pt;'>Football</a>
<a href='http://santiagotimes.cl/tag/human-rights/' class='tag-link-212 tag-link-position-18' title='51 topics' style='font-size: 11.6363636364pt;'>human rights</a>
<a href='http://santiagotimes.cl/tag/la-paz/' class='tag-link-1956 tag-link-position-19' title='23 topics' style='font-size: 8.54545454545pt;'>La Paz</a>
<a href='http://santiagotimes.cl/tag/latin-america/' class='tag-link-168 tag-link-position-20' title='731 topics' style='font-size: 22pt;'>Latin America</a>
<a href='http://santiagotimes.cl/tag/mexico/' class='tag-link-202 tag-link-position-21' title='59 topics' style='font-size: 12.1818181818pt;'>Mexico</a>
<a href='http://santiagotimes.cl/tag/michelle-bachelet/' class='tag-link-419 tag-link-position-22' title='49 topics' style='font-size: 11.4545454545pt;'>Michelle Bachelet</a>
<a href='http://santiagotimes.cl/tag/mining/' class='tag-link-830 tag-link-position-23' title='28 topics' style='font-size: 9.27272727273pt;'>Mining</a>
<a href='http://santiagotimes.cl/tag/nicolas-maduro/' class='tag-link-565 tag-link-position-24' title='37 topics' style='font-size: 10.3636363636pt;'>Nicolas Maduro</a>
<a href='http://santiagotimes.cl/tag/paraguay/' class='tag-link-722 tag-link-position-25' title='22 topics' style='font-size: 8.36363636364pt;'>Paraguay</a>
<a href='http://santiagotimes.cl/tag/peru/' class='tag-link-169 tag-link-position-26' title='70 topics' style='font-size: 12.8181818182pt;'>Peru</a>
<a href='http://santiagotimes.cl/tag/politics/' class='tag-link-153 tag-link-position-27' title='41 topics' style='font-size: 10.7272727273pt;'>Politics</a>
<a href='http://santiagotimes.cl/tag/russia/' class='tag-link-468 tag-link-position-28' title='34 topics' style='font-size: 10pt;'>Russia</a>
<a href='http://santiagotimes.cl/tag/santiago/' class='tag-link-159 tag-link-position-29' title='213 topics' style='font-size: 17.1818181818pt;'>Santiago</a>
<a href='http://santiagotimes.cl/tag/santiago-de-chile/' class='tag-link-2533 tag-link-position-30' title='44 topics' style='font-size: 11pt;'>Santiago de Chile</a>
<a href='http://santiagotimes.cl/tag/santiago-times/' class='tag-link-182 tag-link-position-31' title='83 topics' style='font-size: 13.4545454545pt;'>Santiago Times</a>
<a href='http://santiagotimes.cl/tag/soccer/' class='tag-link-903 tag-link-position-32' title='34 topics' style='font-size: 10pt;'>Soccer</a>
<a href='http://santiagotimes.cl/tag/socialist/' class='tag-link-1015 tag-link-position-33' title='27 topics' style='font-size: 9.18181818182pt;'>Socialist</a>
<a href='http://santiagotimes.cl/tag/south-america/' class='tag-link-198 tag-link-position-34' title='648 topics' style='font-size: 21.5454545455pt;'>South America</a>
<a href='http://santiagotimes.cl/tag/sports/' class='tag-link-128 tag-link-position-35' title='28 topics' style='font-size: 9.27272727273pt;'>Sports</a>
<a href='http://santiagotimes.cl/tag/the-santiago-times/' class='tag-link-825 tag-link-position-36' title='601 topics' style='font-size: 21.2727272727pt;'>The Santiago Times</a>
<a href='http://santiagotimes.cl/tag/tourism/' class='tag-link-435 tag-link-position-37' title='34 topics' style='font-size: 10pt;'>Tourism</a>
<a href='http://santiagotimes.cl/tag/trade/' class='tag-link-199 tag-link-position-38' title='35 topics' style='font-size: 10.1818181818pt;'>Trade</a>
<a href='http://santiagotimes.cl/tag/travel/' class='tag-link-131 tag-link-position-39' title='37 topics' style='font-size: 10.3636363636pt;'>Travel</a>
<a href='http://santiagotimes.cl/tag/u-s/' class='tag-link-971 tag-link-position-40' title='115 topics' style='font-size: 14.7272727273pt;'>U.S.</a>
<a href='http://santiagotimes.cl/tag/u-s-a/' class='tag-link-155 tag-link-position-41' title='26 topics' style='font-size: 9pt;'>U.S.A</a>
<a href='http://santiagotimes.cl/tag/united-states/' class='tag-link-521 tag-link-position-42' title='48 topics' style='font-size: 11.3636363636pt;'>United States</a>
<a href='http://santiagotimes.cl/tag/uruguay/' class='tag-link-152 tag-link-position-43' title='26 topics' style='font-size: 9pt;'>Uruguay.</a>
<a href='http://santiagotimes.cl/tag/venezuela/' class='tag-link-484 tag-link-position-44' title='81 topics' style='font-size: 13.3636363636pt;'>Venezuela</a>
<a href='http://santiagotimes.cl/tag/world/' class='tag-link-174 tag-link-position-45' title='59 topics' style='font-size: 12.1818181818pt;'>World</a></div>
</div>			</div>
			<div class="one_fourth">
		<div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Facebook</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/SantiagoTimes/&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div>			</div>
			<div class="one_fourth last">
		<div class="widget momizat-twitter"><div class="widget-head"><h3 class="widget-title"><span>Twitter</span></h3></div>			<div class="twitter-widget">
			        <ul class="tweet_list">
									<li><div>Gauri Lankesh: Journalist&rsquo;s murder sparks protests across India
<a target='_blank' href="https://t.co/zSUWjTNElw" class="twitter-link">https://t.co/zSUWjTNElw</a> <a target='_blank' href="http://twitter.com/#search?q=GauriLankeshMurder" class="twitter-link">#GauriLankeshMurder</a> #India&hellip; <a target='_blank' href="https://t.co/2pk9wMnK6n" class="twitter-link">https://t.co/2pk9wMnK6n</a></div></li>
									<li><div>A Marist Brother abused 14 minors at Chile schools over 3 decades
<a target='_blank' href="https://t.co/8rfdIyHPrB" class="twitter-link">https://t.co/8rfdIyHPrB</a> <a target='_blank' href="http://twitter.com/#search?q=MaristBrothers" class="twitter-link">#MaristBrothers</a> #Chile&hellip; <a target='_blank' href="https://t.co/jkSTloBpYF" class="twitter-link">https://t.co/jkSTloBpYF</a></div></li>
									<li><div>OAS head in Chile to discuss Venezuela
<a target='_blank' href="https://t.co/T6A3OUp2wa" class="twitter-link">https://t.co/T6A3OUp2wa</a> <a target='_blank' href="http://twitter.com/#search?q=Chile" class="twitter-link">#Chile</a> <a target='_blank' href="http://twitter.com/#search?q=OAS" class="twitter-link">#OAS</a> <a target='_blank' href="http://twitter.com/#search?q=Venezuela" class="twitter-link">#Venezuela</a> <a target='_blank' href="http://twitter.com/#search?q=LuisAlmagro" class="twitter-link">#LuisAlmagro</a> #Pi&ntilde;era&hellip; <a target='_blank' href="https://t.co/qXVnvS1OvK" class="twitter-link">https://t.co/qXVnvS1OvK</a></div></li>
									<li><div>Chile: Thousands march in protest of controversial education law
<a target='_blank' href="https://t.co/Jab4bBrjs0" class="twitter-link">https://t.co/Jab4bBrjs0</a> <a target='_blank' href="http://twitter.com/#search?q=Chile" class="twitter-link">#Chile</a> #Santiago&hellip; <a target='_blank' href="https://t.co/c7yt2bmAaB" class="twitter-link">https://t.co/c7yt2bmAaB</a></div></li>
									<li><div>Impertinent Beggars in The Churches
<a target='_blank' href="https://t.co/cHatXIx0yt" class="twitter-link">https://t.co/cHatXIx0yt</a> <a target='_blank' href="http://twitter.com/#search?q=Beggary" class="twitter-link">#Beggary</a> <a target='_blank' href="http://twitter.com/#search?q=Church" class="twitter-link">#Church</a> <a target='_blank' href="http://twitter.com/#search?q=Spain" class="twitter-link">#Spain</a> <a target='_blank' href="http://twitter.com/#search?q=Madrid" class="twitter-link">#Madrid</a> <a target='_blank' href="http://twitter.com/#search?q=Poverty" class="twitter-link">#Poverty</a> #Christianity&hellip; <a target='_blank' href="https://t.co/QLw8FBg0eB" class="twitter-link">https://t.co/QLw8FBg0eB</a></div></li>
				                                </ul>
		</div>
	</div>			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">2014 Powered By Wordpress, Goodnews Theme By <a href="http://www.momizat.com/">Momizat Team</a></p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/santiagotimes.cl\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/santiagotimes.cl\/en\/wp-admin\/admin-ajax.php","nonce":"bda18159c6","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/santiagotimes.cl","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
    </body>
</html>