<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>ChileWeek 2017 starts in China | The Santiago Times</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://santiagotimes.cl/en/xmlrpc.php">
<meta property="og:image" content="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Chileweek.jpg"/>
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="900" />

<meta property="og:title" content="ChileWeek 2017 starts in China"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Isabel Cocker/The Santiago Times BEIJING - The third annual ChileWeek China was opened yesterday in Beijing by the ex-President, Eduardo Frei, and the Director of the Office for International Economic"/>
<meta property="og:url" content="http://santiagotimes.cl/2017/08/30/chileweek-2017-starts-in-china/"/>
<meta property="og:site_name" content="The Santiago Times"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="http://santiagotimes.cl/en/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://santiagotimes.cl/en/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://santiagotimes.cl/en/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://santiagotimes.cl/en/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Santiago Times &raquo; Feed" href="http://santiagotimes.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Santiago Times &raquo; Comments Feed" href="http://santiagotimes.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Santiago Times &raquo; ChileWeek 2017 starts in China Comments Feed" href="http://santiagotimes.cl/2017/08/30/chileweek-2017-starts-in-china/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/santiagotimes.cl\/en\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://santiagotimes.cl/en/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://santiagotimes.cl/en/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://santiagotimes.cl/en/wp-content/themes/goodnews5/css/plugins.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://santiagotimes.cl/en/wp-content/themes/goodnews5/css/main.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://santiagotimes.cl/en/wp-content/themes/goodnews5/css/media.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://santiagotimes.cl/en/wp-content/themes/goodnews5/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='base-style-css'  href='http://santiagotimes.cl/en/wp-content/plugins/ads-easy-simple-for-ads-into-post/admin/style.css?ver=1' type='text/css' media='screen' />
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"5.6.8"};
/* ]]> */
</script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.8'></script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.8'></script>
<meta name="generator" content="Powered by LayerSlider 5.6.8 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://kreaturamedia.com/layerslider-responsive-wordpress-slider-plugin/ -->
<link rel='https://api.w.org/' href='http://santiagotimes.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://santiagotimes.cl/en/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://santiagotimes.cl/en/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Too Deep in the South China Sea' href='http://santiagotimes.cl/2017/08/30/too-deep-in-the-south-china-sea/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://santiagotimes.cl/2017/08/30/chileweek-2017-starts-in-china/" />
<link rel='shortlink' href='http://santiagotimes.cl/?p=62452' />
<link rel="alternate" type="application/json+oembed" href="http://santiagotimes.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsantiagotimes.cl%2F2017%2F08%2F30%2Fchileweek-2017-starts-in-china%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://santiagotimes.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsantiagotimes.cl%2F2017%2F08%2F30%2Fchileweek-2017-starts-in-china%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//santiagotimes.cl/?wordfence_logHuman=1&hid=A6B67B4A7DE84BF04815D66B38FAD6F2');
</script><meta name="google-site-verification" content="u8-8NHNs1KaAXz-1Q9vNPwdpmjP-JDcaLzfFWOl7tPQ" /><meta name="google-site-verification" content="Na7FddArwd4rGYIvwnCbaAGu5ioNXyCs7UsKsHDHtok" /><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-91518216-1', 'auto');
  ga('send', 'pageview');

</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://santiagotimes.cl/en/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://santiagotimes.cl/en/wp-content/uploads/2016/11/ST-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://santiagotimes.cl/en/wp-content/uploads/2016/11/ST-logo.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://santiagotimes.cl/en/wp-content/uploads/2016/11/ST-logo.jpg" />
<meta name="msapplication-TileImage" content="http://santiagotimes.cl/en/wp-content/uploads/2016/11/ST-logo.jpg" />

<!-- BEGIN GADWP v5.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-91518216-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style type="text/css" title="dynamic-css" class="options-output">body{color:#000000;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
/* Category background */
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="55c709b091db8b652ec3c6eb86ba74be"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170502_060509">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</script>    </head>
    <body class="post-template-default single single-post postid-62452 single-format-standard right-sidebar singular fade-imgs-in-appear navigation_highlight_ancestor ticker_has_live_time time_in_twelve_format one-side-wide both-sidebars wpb-js-composer js-comp-ver-5.0.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-top-menu" class="top-nav mom_visibility_desktop"><li id="menu-item-53869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53869"><a href="http://santiagotimes.cl/about-us/">About Us</a></li>
<li id="menu-item-53870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53870"><a href="http://santiagotimes.cl/advertise/">Advertise</a></li>
<li id="menu-item-53871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53871"><a href="http://santiagotimes.cl/jobs/">Jobs</a></li>
<li id="menu-item-53872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53872"><a href="http://santiagotimes.cl/partners/">Partners</a></li>
<li id="menu-item-53873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53873"><a href="http://santiagotimes.cl/classifieds/">Classifieds</a></li>
<li id="menu-item-53874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53874"><a href="http://santiagotimes.cl/contact-us/">Contact Us</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-top-menu-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53869"><a href="http://santiagotimes.cl/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53870"><a href="http://santiagotimes.cl/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53871"><a href="http://santiagotimes.cl/jobs/">Jobs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53872"><a href="http://santiagotimes.cl/partners/">Partners</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53873"><a href="http://santiagotimes.cl/classifieds/">Classifieds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53874"><a href="http://santiagotimes.cl/contact-us/">Contact Us</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/santiagotimes"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/SantiagoTimes/"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/101896724982696060556" ><i class="fa-icon-google-plus"></i></a></li>     
        
                        <li class="linkedin"><a target="_blank" class="vector_icon" href="https://cl.linkedin.com/in/santiago-times-1946b6"><i class="fa-icon-linkedin"></i></a></li>
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="www.youtube.com/channel/UC6uBFi1afYbXlS8zI1Wh-aw"><i class="fa-icon-youtube"></i></a></li>
        
                        <li class="instagram"><a target="_blank" class="vector_icon" href="https://www.instagram.com/thesantiagotimes/"><i class="fa-icon-instagram"></i></a></li>
        
        
        

                        <li class="flickr"><a target="_blank" class="vector_icon" href="https://www.flickr.com/photos/thesantiagotimes/"><i class="fa-icon-flickr"></i></a></li>
        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header logo-center" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://santiagotimes.cl">
		                                                    <img src="http://santiagotimes.cl/en/wp-content/uploads/2016/10/logo-st.png" alt="The Santiago Times" width="500" height="89" />
                                                                    <img class="mom_retina_logo" src="http://santiagotimes.cl/en/wp-content/uploads/2016/10/logo-st.png" width="500" height="89" alt="The Santiago Times" />
                        		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-53915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl">Home</a></li>
<li id="menu-item-4072" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/local/">Local</a></li>
<li id="menu-item-4073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/latin-america/">Latin America</a></li>
<li id="menu-item-4074" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/chile-abroad/">Chile Abroad</a></li>
<li id="menu-item-4075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/world/">World</a></li>
<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/sports/">Sports</a></li>
<li id="menu-item-4076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/opinion/">Opinion</a></li>
<li id="menu-item-4078" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/blogs/">Blogs</a></li>
<li id="menu-item-54750" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/new-in-chile/">New in Chile</a></li>
<li id="menu-item-54795" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/travel/">Travel</a></li>
<li id="menu-item-54102" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/es/">Español</a></li>
<li id="menu-item-55395" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/events/">Events</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-53915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl">Home</a></li>
<li id="menu-item-4072" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/local/">Local</a></li>
<li id="menu-item-4073" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/latin-america/">Latin America</a></li>
<li id="menu-item-4074" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/chile-abroad/">Chile Abroad</a></li>
<li id="menu-item-4075" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/world/">World</a></li>
<li id="menu-item-4079" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/sports/">Sports</a></li>
<li id="menu-item-4076" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-4077" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/opinion/">Opinion</a></li>
<li id="menu-item-4078" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/blogs/">Blogs</a></li>
<li id="menu-item-54750" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/new-in-chile/">New in Chile</a></li>
<li id="menu-item-54795" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/travel/">Travel</a></li>
<li id="menu-item-54102" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/es/">Español</a></li>
<li id="menu-item-55395" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://santiagotimes.cl/category/events/">Events</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://santiagotimes.cl">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://santiagotimes.cl/en/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>LATEST NEWS</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://santiagotimes.cl/2017/03/02/chile-fire-globalisation/">Ignored Side Effects of Globalisation Fanned the Flames</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://santiagotimes.cl/2017/08/30/chileweek-2017-starts-in-china/">ChileWeek 2017 starts in China</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://santiagotimes.cl/2017/08/30/too-deep-in-the-south-china-sea/">Too Deep in the South China Sea</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://santiagotimes.cl/2017/08/29/ram-rahim-singh-india-rapist-guru-jailed-for-20-years/">Ram Rahim Singh: India rapist guru jailed for 20 years</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://santiagotimes.cl/2017/08/29/video-chilean-man-opens-fire-outside-mcdonalds-in-santiago/">VIDEO: Chilean man opens fire outside McDonald&#8217;s in Santiago</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://santiagotimes.cl/2017/08/29/alexis-sanchez-asks-to-leave-chile-camp-for-24-hours/">Alexis Sanchez asks to leave Chile camp for 24 hours</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://santiagotimes.cl/2017/08/28/celebrating-110th-anniversary-of-santiagos-circulo-de-periodistas/">Celebrating 110th anniversary of Santiago’s Círculo de Periodistas</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://santiagotimes.cl/2017/08/28/video-32-foot-long-whale-rescued-by-locals-after-being-stranded-at-brazil-beach/">VIDEO: 32-foot-long whale rescued by locals after being stranded at Brazil beach</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://santiagotimes.cl/2017/08/28/chile-president-bachelet-moves-same-sex-marriage-bill-to-congress/">Chile: President Bachelet moves same-sex marriage bill to Congress</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://santiagotimes.cl/2017/08/28/armed-attackers-hijack-burn-29-logging-trucks-in-southern-chile/">Armed attackers hijack, burn 29 logging trucks in southern Chile</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://santiagotimes.cl/2017/08/27/venezuela-asks-u-n-to-reject-trumps-military-threat/">Venezuela asks U.N. to reject Trump&#8217;s military threat</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> </span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://santiagotimes.cl/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://santiagotimes.cl/category/chile-abroad/" title="Chile Abroad"><span itemprop="title">Chile Abroad</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">ChileWeek 2017 starts in China</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-62452 post type-post status-publish format-standard has-post-thumbnail category-chile-abroad category-china category-economy-trade-news category-featured tag-beijing tag-chile tag-chile-news tag-chileweek tag-china tag-direcon tag-eduardo-frei tag-guangzhou tag-hong-kong tag-paulina-nazal tag-santiago-de-chile tag-shanghai tag-shenzan tag-the-santiago-times tag-xi-jinping"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Chileweek-300x162.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://santiagotimes.cl/2017/08/30/chileweek-2017-starts-in-china/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://santiagotimes.cl/en/wp-content/uploads/2016/10/logo-st.png">
      <meta itemprop="width" content="500">
      <meta itemprop="height" content="89">
    </div>
        <meta itemprop="name" content="The Santiago Times">
  </div>
  <meta itemprop="datePublished" content="2017-08-30T23:48:21+00:00"/>
  <meta itemprop="dateModified" content="2017-08-30T23:48:21+00:00"/>


                                   														<div class="feature-img">
								<img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Chileweek.jpg" alt="ChileWeek 2017 starts in China">
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">ChileWeek 2017 starts in China</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Posted By: <span class="fn" itemprop="name"><a href="http://santiagotimes.cl/author/webeditor/">Web Editor</a></span></span><span>on: <time datetime="2017-08-30T23:48:21+00:00" class="updated">August 30, 2017</time></span><span>In: <a href="http://santiagotimes.cl/category/chile-abroad/" title="View all posts in Chile Abroad">Chile Abroad</a>, <a href="http://santiagotimes.cl/category/china/" title="View all posts in China">China</a>, <a href="http://santiagotimes.cl/category/economy-trade-news/" title="View all posts in Economy &amp; Trade News">Economy &amp; Trade News</a>, <a href="http://santiagotimes.cl/category/featured/" title="View all posts in Featured">Featured</a></span><span></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Print</a><a href="mailto:?subject=ChileWeek 2017 starts in China&body=ChileWeek 2017 starts in China http://santiagotimes.cl/2017/08/30/chileweek-2017-starts-in-china/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content">
            <p><strong>Isabel Cocker/The Santiago Times</strong></p>
<p>BEIJING &#8211; The third annual ChileWeek China was opened yesterday in Beijing by the ex-President, Eduardo Frei, and the Director of the Office for International Economic Relations (DIRECON), Paulina Nazal.</p>
<p>The event, running from the 29th August until 8th September, takes place across six of China’s biggest cities – Beijing, Shanghai, Hong Kong, Guangzhou, Wuhan and Shenzhen. It comprises of a week of panels, meetings and other events intended to promote cooperation in trade and investment between the two countries.</p>
<p>According to the DIRECON website, Frei will visit all six of the cities across the week to meet with local authorities and investors in a range of activities which include factory visits and workshops.</p>
<p>In his role as the Special Ambassador for Asia Pacific, he underlined the importance of his mission: “What is central to our arrival in China is that we do it as a country, united totally in the public and private sectors, as businessmen, and in our culture. It is Chile itself which is going to China, and this is much remarked upon in China and, more generally, in Asia.</p>
<p>“By uniting, we can show the power that our country has to participate in these markets.”</p>
<p><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Chileweek1-1.jpg" alt="" width="800" height="561" class="aligncenter size-full wp-image-62455" srcset="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Chileweek1-1.jpg 800w, http://santiagotimes.cl/en/wp-content/uploads/2017/08/Chileweek1-1-300x210.jpg 300w, http://santiagotimes.cl/en/wp-content/uploads/2017/08/Chileweek1-1-768x539.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>However, the week is not just about improving business relations, but also about sharing Chilean culture with the Asian state and using to it encourage younger generations to participate in more international opportunities. DIRECON has planned a meeting on Thursday afternoon between the coach Manuel Pellegrini, the current technical director of Hebei Fortune, and various youths aged 10 and 14, to talk about football and to motivate them to continue training.</p>
<p>According to the government agency, this effort and perseverance is something which the Chinese President himself, President Xi Jinping, and his government have been steadily promoting.</p>
<p>At the launch on Tuesday, over 200 businessmen, press agents, representatives from both the Chinese and the Chilean governments and academics gathered to celebrate the opportunity for closer relations between the two countries. According to El Mercurio, Frei used the opportunity to call for more Chinese investment in Chile, citing the country’s clear trade policies and its financial stability.</p>
                  <div class="post-tags">
            <span class="pt-title">Tags: </span> <a href="http://santiagotimes.cl/tag/beijing/" rel="tag">Beijing</a><a href="http://santiagotimes.cl/tag/chile/" rel="tag">Chile</a><a href="http://santiagotimes.cl/tag/chile-news/" rel="tag">Chile News</a><a href="http://santiagotimes.cl/tag/chileweek/" rel="tag">ChileWeek</a><a href="http://santiagotimes.cl/tag/china/" rel="tag">China</a><a href="http://santiagotimes.cl/tag/direcon/" rel="tag">DIRECON</a><a href="http://santiagotimes.cl/tag/eduardo-frei/" rel="tag">Eduardo Frei</a><a href="http://santiagotimes.cl/tag/guangzhou/" rel="tag">Guangzhou</a><a href="http://santiagotimes.cl/tag/hong-kong/" rel="tag">Hong Kong</a><a href="http://santiagotimes.cl/tag/paulina-nazal/" rel="tag">Paulina Nazal.</a><a href="http://santiagotimes.cl/tag/santiago-de-chile/" rel="tag">Santiago de Chile</a><a href="http://santiagotimes.cl/tag/shanghai/" rel="tag">Shanghai</a><a href="http://santiagotimes.cl/tag/shenzan/" rel="tag">Shenzan</a><a href="http://santiagotimes.cl/tag/the-santiago-times/" rel="tag">The Santiago Times</a><a href="http://santiagotimes.cl/tag/xi-jinping/" rel="tag">Xi Jinping</a>        </div> <!-- post tags -->
    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="62452">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://santiagotimes.cl/2017/08/30/chileweek-2017-starts-in-china/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
               <!--  <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=ChileWeek 2017 starts in China&url=http://santiagotimes.cl/2017/08/30/chileweek-2017-starts-in-china/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <!--  <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://santiagotimes.cl/2017/08/30/chileweek-2017-starts-in-china/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
               <!--  <span class="count"></span> -->
            </div> <!--icon-->
                                    <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://santiagotimes.cl/2017/08/30/chileweek-2017-starts-in-china/&title=ChileWeek 2017 starts in China&source=http%3A%2F%2Fsantiagotimes.cl', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
               <!--  <span class="count"></span> -->
            </div> <!--icon-->
                            <div class="ss-icon pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=http://santiagotimes.cl/en/wp-content/uploads/2017/08/Chileweek.jpg&amp;
url=http://santiagotimes.cl/2017/08/30/chileweek-2017-starts-in-china/&amp;
is_video=false&amp;description=ChileWeek 2017 starts in China"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
               <!--  <span class="count"></span> -->
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://santiagotimes.cl/2017/08/30/too-deep-in-the-south-china-sea/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/South-China-Sea-90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/South-China-Sea-180x120.jpg" alt="ChileWeek 2017 starts in China"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://santiagotimes.cl/2017/08/30/too-deep-in-the-south-china-sea/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="http://santiagotimes.cl/2017/08/30/too-deep-in-the-south-china-sea/">Too Deep in the South China Sea</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
<h2 class="single-title">About the author</h2>
            <div class="base-box single-box about-the-author">
                <div class="author_avatar"><img alt='' src='http://2.gravatar.com/avatar/88df850c7f11031ff876ff29c862ee07?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/88df850c7f11031ff876ff29c862ee07?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div>
                <div class="author_desc">
                    <h3 calss="vcard author"><span class="fn"><a href="http://santiagotimes.cl/author/webeditor/">Web Editor</a></span>  </span></h3>
        <p>
			</p>
                 <div class="mom-socials-icons author-social-icons">
        <ul>
                                                                                                   <li class="rss"><a target="_blank" href="http://santiagotimes.cl/author/webeditor/feed/"><i class="fa-icon-rss"></i></a></li>
                                                                                                                                                                        </u>

        <div class="clear"></div>
    </div>

                </div>
	            <div class="clear"></div>

            </div>
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://santiagotimes.cl/2017/08/30/too-deep-in-the-south-china-sea/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/South-China-Sea-190x122.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/South-China-Sea-610x380.jpg" alt="Too Deep in the South China Sea"></a>
			                        <h4><a itemprop="name" href="http://santiagotimes.cl/2017/08/30/too-deep-in-the-south-china-sea/">Too Deep in the South China Sea</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-08-30T18:39:33+00:00">August 30, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://santiagotimes.cl/2017/08/29/ram-rahim-singh-india-rapist-guru-jailed-for-20-years/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Indian-guru3-190x122.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Indian-guru3-610x380.jpg" alt="Ram Rahim Singh: India rapist guru jailed for 20 years"></a>
			                        <h4><a itemprop="name" href="http://santiagotimes.cl/2017/08/29/ram-rahim-singh-india-rapist-guru-jailed-for-20-years/">Ram Rahim Singh: India rapist guru jailed for 20 years</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-08-29T15:01:18+00:00">August 29, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://santiagotimes.cl/2017/08/28/celebrating-110th-anniversary-of-santiagos-circulo-de-periodistas/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Círculo-de-Periodistasde-Santiago1-190x122.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Círculo-de-Periodistasde-Santiago1-610x380.jpg" alt="Celebrating 110th anniversary of Santiago’s Círculo de Periodistas"></a>
			                        <h4><a itemprop="name" href="http://santiagotimes.cl/2017/08/28/celebrating-110th-anniversary-of-santiagos-circulo-de-periodistas/">Celebrating 110th anniversary of Santiago’s Círculo de Periodistas</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-08-28T22:15:33+00:00">August 28, 2017</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			
	
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Facebook</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/TheSantiagoTimes/&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div><div class="widget momizat-posts_slider"><div class="widget-head"><h3 class="widget-title"><span>Blogs</span></h3></div>			<script>
			jQuery(document).ready(function ($) {
				jQuery('.mpsw-slider').flexslider({
					animation : 'fade',
					controlNav: false,
					smoothHeight: true,
					prevText: '',
					nextText: '',
					slideshow: 1,
					slideshowSpeed: 5000,
				});
			});
			</script>
			<div class="mom-posts-slide-widget type-image">
                            <div class="mpsw-slider">
                              <ul class="slides">
											<li>
			<a href="http://santiagotimes.cl/2017/08/30/too-deep-in-the-south-china-sea/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/South-China-Sea-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/South-China-Sea-265x168.jpg" alt="Too Deep in the South China Sea" width="265" height="168">			  <p class="slide-caption">Too Deep in the South China Sea</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/08/07/about-inside-out-and-outside-in/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Chile-China-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Chile-China-265x168.jpg" alt="About Inside Out and Outside In" width="265" height="168">			  <p class="slide-caption">About Inside Out and Outside In</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/07/25/climate-change-and-the-catastrophe-of-trumpism/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/07/trump-paris-agreement-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/07/trump-paris-agreement-265x168.jpg" alt="Climate Change and the Catastrophe of Trumpism" width="265" height="168">			  <p class="slide-caption">Climate Change and the Catastrophe of Trumpism</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/07/20/chile-voting-in-times-of-frustration/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/07/Chile-election-2017-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/07/Chile-election-2017-265x168.jpg" alt="Chile: Voting in Times of Frustration" width="265" height="168">			  <p class="slide-caption">Chile: Voting in Times of Frustration</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/07/09/brexit-ripple-effects/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/02/brexit-UK-EU-santiaog-times-chile-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/02/brexit-UK-EU-santiaog-times-chile-265x168.jpg" alt="Brexit Ripple Effects" width="265" height="168">			  <p class="slide-caption">Brexit Ripple Effects</p>
			  </a>
			</li>
															                              </ul>
                            </div>
                        </div>

</div><div class="widget momizat-news_letter"><div class="widget-head"><h3 class="widget-title"><span>Newsletter</span></h3></div>                        <div class="mom-newsletter ">
                            <h4>Subscribe to our email newsletter.</h4>
			    		<form class="mn-form" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=TheSantiagoTimes', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
		     <i class="mn-icon brankic-icon-envelope"></i><input type="text" class="nsf" name="email" name="uri" placeholder="Enter your e-mail .." />
		     <input type="hidden" name="loc" value="en_US"/>
			<input type="hidden" value="TheSantiagoTimes" name="uri"/>
                                <button class="button" type="submit">Subscribe</button>
                </form>

		
                        </div>
</div>		<div class="widget widget_recent_entries">		<div class="widget-head"><h3 class="widget-title"><span>Recent Posts</span></h3></div>		<ul>
					<li>
				<a href="http://santiagotimes.cl/2017/08/30/chileweek-2017-starts-in-china/">ChileWeek 2017 starts in China</a>
						</li>
					<li>
				<a href="http://santiagotimes.cl/2017/08/30/too-deep-in-the-south-china-sea/">Too Deep in the South China Sea</a>
						</li>
					<li>
				<a href="http://santiagotimes.cl/2017/08/29/ram-rahim-singh-india-rapist-guru-jailed-for-20-years/">Ram Rahim Singh: India rapist guru jailed for 20 years</a>
						</li>
					<li>
				<a href="http://santiagotimes.cl/2017/08/29/video-chilean-man-opens-fire-outside-mcdonalds-in-santiago/">VIDEO: Chilean man opens fire outside McDonald&#8217;s in Santiago</a>
						</li>
					<li>
				<a href="http://santiagotimes.cl/2017/08/29/alexis-sanchez-asks-to-leave-chile-camp-for-24-hours/">Alexis Sanchez asks to leave Chile camp for 24 hours</a>
						</li>
					<li>
				<a href="http://santiagotimes.cl/2017/08/28/celebrating-110th-anniversary-of-santiagos-circulo-de-periodistas/">Celebrating 110th anniversary of Santiago’s Círculo de Periodistas</a>
						</li>
					<li>
				<a href="http://santiagotimes.cl/2017/08/28/video-32-foot-long-whale-rescued-by-locals-after-being-stranded-at-brazil-beach/">VIDEO: 32-foot-long whale rescued by locals after being stranded at Brazil beach</a>
						</li>
					<li>
				<a href="http://santiagotimes.cl/2017/08/28/chile-president-bachelet-moves-same-sex-marriage-bill-to-congress/">Chile: President Bachelet moves same-sex marriage bill to Congress</a>
						</li>
					<li>
				<a href="http://santiagotimes.cl/2017/08/28/armed-attackers-hijack-burn-29-logging-trucks-in-southern-chile/">Armed attackers hijack, burn 29 logging trucks in southern Chile</a>
						</li>
					<li>
				<a href="http://santiagotimes.cl/2017/08/27/venezuela-asks-u-n-to-reject-trumps-military-threat/">Venezuela asks U.N. to reject Trump&#8217;s military threat</a>
						</li>
				</ul>
		</div>		<div class="widget widget_archive"><div class="widget-head"><h3 class="widget-title"><span>Archives</span></h3></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://santiagotimes.cl/2017/08/'> August 2017 &nbsp;(123)</option>
	<option value='http://santiagotimes.cl/2017/07/'> July 2017 &nbsp;(131)</option>
	<option value='http://santiagotimes.cl/2017/06/'> June 2017 &nbsp;(139)</option>
	<option value='http://santiagotimes.cl/2017/05/'> May 2017 &nbsp;(122)</option>
	<option value='http://santiagotimes.cl/2017/04/'> April 2017 &nbsp;(113)</option>
	<option value='http://santiagotimes.cl/2017/03/'> March 2017 &nbsp;(167)</option>
	<option value='http://santiagotimes.cl/2017/02/'> February 2017 &nbsp;(105)</option>
	<option value='http://santiagotimes.cl/2017/01/'> January 2017 &nbsp;(133)</option>
	<option value='http://santiagotimes.cl/2016/12/'> December 2016 &nbsp;(73)</option>
	<option value='http://santiagotimes.cl/2016/11/'> November 2016 &nbsp;(135)</option>
	<option value='http://santiagotimes.cl/2016/10/'> October 2016 &nbsp;(29)</option>
	<option value='http://santiagotimes.cl/2016/09/'> September 2016 &nbsp;(15)</option>
	<option value='http://santiagotimes.cl/2016/08/'> August 2016 &nbsp;(92)</option>
	<option value='http://santiagotimes.cl/2016/07/'> July 2016 &nbsp;(100)</option>
	<option value='http://santiagotimes.cl/2016/06/'> June 2016 &nbsp;(15)</option>
	<option value='http://santiagotimes.cl/2016/05/'> May 2016 &nbsp;(3)</option>
	<option value='http://santiagotimes.cl/2016/01/'> January 2016 &nbsp;(4)</option>
	<option value='http://santiagotimes.cl/2012/02/'> February 2012 &nbsp;(1)</option>

		</select>
		</div><div class="widget momizat-posts_slider"><div class="widget-head"><h3 class="widget-title"><span>Human Rights &#038; Law</span></h3></div>			<script>
			jQuery(document).ready(function ($) {
				jQuery('.mpsw-slider').flexslider({
					animation : 'slide',
					controlNav: false,
					smoothHeight: true,
					prevText: '',
					nextText: '',
					slideshow: 1,
					slideshowSpeed: 5000,
				});
			});
			</script>
			<div class="mom-posts-slide-widget type-image">
                            <div class="mpsw-slider">
                              <ul class="slides">
											<li>
			<a href="http://santiagotimes.cl/2017/08/28/chile-president-bachelet-moves-same-sex-marriage-bill-to-congress/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Chile-gay-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Chile-gay-265x168.jpg" alt="Chile: President Bachelet moves same-sex marriage bill to Congress" width="265" height="168">			  <p class="slide-caption">Chile: President Bachelet moves same-sex marriage bill to Congress</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/08/27/protests-erupt-in-santiago-as-chile-eases-total-abortion-ban/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Anti-Abortion-rally2-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Anti-Abortion-rally2-265x168.jpg" alt="Protests erupt in Santiago as Chile eases total abortion ban" width="265" height="168">			  <p class="slide-caption">Protests erupt in Santiago as Chile eases total abortion ban</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/08/26/venezuela-pulls-two-colombian-tv-channels-off-air/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Venezuela-3-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Venezuela-3-265x168.jpg" alt="Venezuela pulls two Colombian TV channels off air" width="265" height="168">			  <p class="slide-caption">Venezuela pulls two Colombian TV channels off air</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/08/25/new-public-education-dozens-arrested-amid-student-protests-in-santiago-de-chile/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Santiago-Students9-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Santiago-Students9-265x168.jpg" alt="New Public Education: Dozens arrested amid student protests in Santiago" width="265" height="168">			  <p class="slide-caption">New Public Education: Dozens arrested amid student protests in Santiago</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/08/24/chile-bachelet-signs-new-draft-immigration-law/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Bachelet-immigration-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Bachelet-immigration-265x168.jpg" alt="Bachelet signs new draft immigration law" width="265" height="168">			  <p class="slide-caption">Bachelet signs new draft immigration law</p>
			  </a>
			</li>
															                              </ul>
                            </div>
                        </div>

</div><div class="widget momizat-posts_list"><div class="widget-head"><h3 class="widget-title"><span>MOST READ</span></h3></div>		<ul>
		
			<li><a href="http://santiagotimes.cl/2017/01/24/the-falklands-latin-americas-shame/">The Falklands &#8211; Latin America&#8217;s Shame</a></li>

			
			<li><a href="http://santiagotimes.cl/2016/06/25/chiles-peacekeeping-troops-a-global-and-regional-diplomatic-effort/">Chile’s peacekeeping troops: A global and regional diplomatic effort</a></li>

			
			<li><a href="http://santiagotimes.cl/2016/06/17/canada-and-pacific-alliance-establish-long-term-strategic-partnership/">Canada and Pacific Alliance establish long term strategic partnership</a></li>

			
			<li><a href="http://santiagotimes.cl/2016/05/24/engenheiro-chileno-cria-detector-de-cancer-em-amostra-de-sangue/">Engenheiro chileno cria detector de câncer em amostra de sangue</a></li>

			
			<li><a href="http://santiagotimes.cl/2016/05/17/thirty-ninth-antarctic-treaty-consultative-meeting-2016/">Thirty-ninth Antarctic Treaty Consultative Meeting 2016</a></li>

			
			<li><a href="http://santiagotimes.cl/2016/05/11/chile-day-a-time-to-put-chiles-economy-on-the-map-for-foreign-investment/">Chile Day: A time to put Chile’s economy on the map for foreign investment</a></li>

			
			<li><a href="http://santiagotimes.cl/2016/01/27/think-ted-drink-chile-wines-of-chile-are-wines-worth-sharing/">THINK TED. DRINK CHILE. Wines of Chile are wines worth sharing</a></li>

			
			<li><a href="http://santiagotimes.cl/2016/01/26/who-report-warns-child-obesity-is-exploding-nightmare/">WHO report warns child obesity is &#8216;exploding nightmare&#8217;</a></li>

			
			<li><a href="http://santiagotimes.cl/2016/01/16/thousands-of-squid-wash-up-on-chilean-shore/">Thousands of squid wash up on Chilean shore</a></li>

			
			<li><a href="http://santiagotimes.cl/2017/08/30/chileweek-2017-starts-in-china/">ChileWeek 2017 starts in China</a></li>

											</ul>
</div><div class="widget momizat-posts_slider"><div class="widget-head"><h3 class="widget-title"><span>OPINION</span></h3></div>			<script>
			jQuery(document).ready(function ($) {
				jQuery('.mpsw-slider').flexslider({
					animation : 'fade',
					controlNav: false,
					smoothHeight: true,
					prevText: '',
					nextText: '',
					slideshow: 1,
					slideshowSpeed: 5000,
				});
			});
			</script>
			<div class="mom-posts-slide-widget type-image">
                            <div class="mpsw-slider">
                              <ul class="slides">
											<li>
			<a href="http://santiagotimes.cl/2017/08/30/too-deep-in-the-south-china-sea/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/South-China-Sea-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/South-China-Sea-265x168.jpg" alt="Too Deep in the South China Sea" width="265" height="168">			  <p class="slide-caption">Too Deep in the South China Sea</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/08/18/syria-a-testament-to-international-moral-bankruptcy/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Syria1-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Syria1-265x168.jpg" alt="Syria: A Testament To International Moral Bankruptcy" width="265" height="168">			  <p class="slide-caption">Syria: A Testament To International Moral Bankruptcy</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/08/07/about-inside-out-and-outside-in/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Chile-China-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Chile-China-265x168.jpg" alt="About Inside Out and Outside In" width="265" height="168">			  <p class="slide-caption">About Inside Out and Outside In</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/07/25/climate-change-and-the-catastrophe-of-trumpism/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/07/trump-paris-agreement-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/07/trump-paris-agreement-265x168.jpg" alt="Climate Change and the Catastrophe of Trumpism" width="265" height="168">			  <p class="slide-caption">Climate Change and the Catastrophe of Trumpism</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/07/20/chile-voting-in-times-of-frustration/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/07/Chile-election-2017-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/07/Chile-election-2017-265x168.jpg" alt="Chile: Voting in Times of Frustration" width="265" height="168">			  <p class="slide-caption">Chile: Voting in Times of Frustration</p>
			  </a>
			</li>
															                              </ul>
                            </div>
                        </div>

</div><div class="widget momizat-weather_widget"><div class="widget-head"><h3 class="widget-title"><span>Weather</span></h3></div>                                                                    <div class="weather-widget">

                               <div class="current-day-weather">
                                <div class="cdw-data border-box">
                                    <h3 class="city_name">Santiago</h3>
                                    <div class="cdw-meta"><span class="cd-date">Aug31</span> <span class="cs-time">02:03</span></div>
                                    <ol>
                                        <li>Humidity <span>51%</span></li>
                                        <li>Pressure <span>1017</span></li>
                                        <li>Winds <span>2.1mph</span></li>
                                    </ol>
                                </div> <!--data-->
                                
                                <div class="cd-temp border-box">
                                    <span>now</span>
                                    <div class="weather-icon cd-icon">
                                            <div class="w-icon">
                                                                                                <i class="icon-moon"></i>
                                            </div>
                                            <div class="clearfix"></div>
                                    </div>
                                    <span class="current-temp">16&#8451;</span>
                                </div>
                            </div> <!--current day-->
                            <div class="next-days">
                                <ol>
                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Fri</span>
                                                <span class="dd">Sep01</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>light rain</span>
                                                <div class="weather-icon d-icon">
                                                <i class="basecloud"></i>                                                <i class="icon-rainy icon-sunny"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  17/1&#8451;</li>
                                                <li><span>Humidity:</span>  77</li>
                                                <li><span>Pressure:</span> 948</li>
                                                <li><span>Winds:</span> 0.32</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sat</span>
                                                <span class="dd">Sep02</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>light rain</span>
                                                <div class="weather-icon d-icon">
                                                <i class="basecloud"></i>                                                <i class="icon-rainy icon-sunny"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  15/4&#8451;</li>
                                                <li><span>Humidity:</span>  79</li>
                                                <li><span>Pressure:</span> 948</li>
                                                <li><span>Winds:</span> 0.75</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Sun</span>
                                                <span class="dd">Sep03</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>sky is clear</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  16/5&#8451;</li>
                                                <li><span>Humidity:</span>  0</li>
                                                <li><span>Pressure:</span> 919</li>
                                                <li><span>Winds:</span> 0.7</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Mon</span>
                                                <span class="dd">Sep04</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>sky is clear</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  12/0&#8451;</li>
                                                <li><span>Humidity:</span>  0</li>
                                                <li><span>Pressure:</span> 924</li>
                                                <li><span>Winds:</span> 1.81</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                     <li>
                                        <div class="day-summary">
                                            <div class="d-date">
                                                <span class="dn">Tue</span>
                                                <span class="dd">Sep05</span>
                                            </div>
                                            <div class="d-decs">
                                                <span>sky is clear</span>
                                                <div class="weather-icon d-icon">
                                                                                                <i class="icon-sun"></i>
                                                    <div class="clearfix"></div>
                                                </div>
                                            </div>
                                            <span class="d-handle"><i class="fa-icon-caret-down"></i></span>
                                        </div>
                       
                                        <div class="day-details">
                                            <ol>
                                                <li><span>HI/LO:</span>  12/0&#8451;</li>
                                                <li><span>Humidity:</span>  0</li>
                                                <li><span>Pressure:</span> 925</li>
                                                <li><span>Winds:</span> 1.04</li>
                                            </ol>
                                        </div>
                                        <div class="clear"></div>
                                    </li>

                                                                </ol>                                
                            </div>
                            </div>
    
</div><div class="widget momizat-posts_slider"><div class="widget-head"><h3 class="widget-title"><span>MULTIMEDIA</span></h3></div>			<script>
			jQuery(document).ready(function ($) {
				jQuery('.mpsw-slider').flexslider({
					animation : 'slide',
					controlNav: false,
					smoothHeight: true,
					prevText: '',
					nextText: '',
					slideshow: 1,
					slideshowSpeed: 5000,
				});
			});
			</script>
			<div class="mom-posts-slide-widget type-image">
                            <div class="mpsw-slider">
                              <ul class="slides">
											<li>
			<a href="http://santiagotimes.cl/2017/08/23/chiles-atacama-desert-worlds-driest-place-turns-into-a-carpet-of-flowers-after-surprise-rain/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Atacama-desert3-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Atacama-desert3-265x168.jpg" alt="Chile's Atacama Desert: World's driest place turns into a carpet of flowers after surprise rain" width="265" height="168">			  <p class="slide-caption">Chile&#8217;s Atacama Desert: World&#8217;s driest place turns into a carpet of flowers after surprise rain</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/08/22/in-pics-cool-canada-film-festival-2017-at-matucana-100/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Cool-Canada-1-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Cool-Canada-1-265x168.jpg" alt="IN PICS: Cool Canada Film Festival 2017 at Matucana 100" width="265" height="168">			  <p class="slide-caption">IN PICS: Cool Canada Film Festival 2017 at Matucana 100</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/08/17/15-most-beautiful-places-in-chile/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/chile-main-xlarge-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/chile-main-xlarge-265x168.jpg" alt="15 Top Destinations To Visit In Chile" width="265" height="168">			  <p class="slide-caption">15 Top Destinations To Visit In Chile</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/07/16/in-pics-santiago-de-chile-hit-by-biggest-snowstorm-since-2007/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/07/Santiago-snow5-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/07/Santiago-snow5-265x168.jpg" alt="IN PICS: Santiago de Chile hit by biggest snowstorm since 2007" width="265" height="168">			  <p class="slide-caption">IN PICS: Santiago de Chile hit by biggest snowstorm since 2007</p>
			  </a>
			</li>
																		<li>
			<a href="http://santiagotimes.cl/2017/06/15/in-pics-londons-grenfell-tower-fire-aftermath/"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/06/d13-4-265x168.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/06/d13-4-265x168.jpg" alt="IN PICS: London's Grenfell Tower fire aftermath" width="265" height="168">			  <p class="slide-caption">IN PICS: London&#8217;s Grenfell Tower fire aftermath</p>
			  </a>
			</li>
															                              </ul>
                            </div>
                        </div>

</div><div class="widget momizat-social-icons"><div class="widget-head"><h3 class="widget-title"><span>Follow Us</span></h3></div>       <div class="mom-socials-icons mom-socials-widget">
		<ul>
			<li class="facebook"><a href="https://www.facebook.com/SantiagoTimes/" target="_blank"><i class="fa-icon-facebook "></i></a></li><li class="twitter"><a href="https://twitter.com/santiagotimes" target="_blank"><i class="fa-icon-twitter "></i></a></li><li class="googleplus"><a href="https://plus.google.com/101896724982696060556" target="_blank"><i class="fa-icon-google-plus "></i></a></li><li class="rss"><a href="" target="_blank"><i class="fa-icon-rss "></i></a></li><li class="youtube"><a href="" target="_blank"><i class="fa-icon-youtube "></i></a></li><li class="dribbble"><a href="" target="_blank"><i class="fa-icon-dribbble "></i></a></li><li class="vimeo"><a href="" target="_blank"><i class="momizat-icon-vimeo "></i></a></li><li class="pinterest"><a href="" target="_blank"><i class="fa-icon-pinterest "></i></a></li><li class="instgram"><a href="https://www.flickr.com/photos/thesantiagotimes/" target="_blank"><i class="fa-icon-instagram "></i></a></li><li class="tumblr"><a href="" target="_blank"><i class="fa-icon-tumblr "></i></a></li><li class="linkedin"><a href="https://cl.linkedin.com/in/santiago-times-1946b6" target="_blank"><i class="fa-icon-linkedin "></i></a></li><li class="soundcloud"><a href="" target="_blank"><i class="momizat-icon-soundcloud "></i></a></li>		</ul>
	</div>
</div><div class="widget momizat-posts-images"><div class="widget-head"><h3 class="widget-title"><span>NEWS IN PICTURES</span></h3></div>                        <div class="new-in-pics-widget">
                            <div class="nip-grid-w">
                                <ul class="clearfix">

		

							 <li><a href="http://santiagotimes.cl/2017/08/30/chileweek-2017-starts-in-china/" class="simptip-position-top simptip-movable" data-tooltip="ChileWeek 2017 starts in China"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Chileweek-90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Chileweek-180x120.jpg" alt="ChileWeek 2017 starts in China" width="90" height="60"></a></li>
			
			

							 <li><a href="http://santiagotimes.cl/2017/08/30/too-deep-in-the-south-china-sea/" class="simptip-position-top simptip-movable" data-tooltip="Too Deep in the South China Sea"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/South-China-Sea-90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/South-China-Sea-180x120.jpg" alt="Too Deep in the South China Sea" width="90" height="60"></a></li>
			
			

							 <li><a href="http://santiagotimes.cl/2017/08/29/ram-rahim-singh-india-rapist-guru-jailed-for-20-years/" class="simptip-position-top simptip-movable" data-tooltip="Ram Rahim Singh: India rapist guru jailed for 20 years"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Indian-guru3-90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Indian-guru3-180x120.jpg" alt="Ram Rahim Singh: India rapist guru jailed for 20 years" width="90" height="60"></a></li>
			
			

							 <li><a href="http://santiagotimes.cl/2017/08/29/video-chilean-man-opens-fire-outside-mcdonalds-in-santiago/" class="simptip-position-top simptip-movable" data-tooltip="VIDEO: Chilean man opens fire outside McDonald&#8217;s in Santiago"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/McDonalds-90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/McDonalds-180x120.jpg" alt="VIDEO: Chilean man opens fire outside McDonald's in Santiago" width="90" height="60"></a></li>
			
			

							 <li><a href="http://santiagotimes.cl/2017/08/29/alexis-sanchez-asks-to-leave-chile-camp-for-24-hours/" class="simptip-position-top simptip-movable" data-tooltip="Alexis Sanchez asks to leave Chile camp for 24 hours"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Alexis-Sanchez-1-90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Alexis-Sanchez-1-180x120.jpg" alt="Alexis Sanchez asks to leave Chile camp for 24 hours" width="90" height="60"></a></li>
			
			

							 <li><a href="http://santiagotimes.cl/2017/08/28/celebrating-110th-anniversary-of-santiagos-circulo-de-periodistas/" class="simptip-position-top simptip-movable" data-tooltip="Celebrating 110th anniversary of Santiago’s Círculo de Periodistas"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Círculo-de-Periodistasde-Santiago1-90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Círculo-de-Periodistasde-Santiago1-180x120.jpg" alt="Celebrating 110th anniversary of Santiago’s Círculo de Periodistas" width="90" height="60"></a></li>
			
			

							 <li><a href="http://santiagotimes.cl/2017/08/28/video-32-foot-long-whale-rescued-by-locals-after-being-stranded-at-brazil-beach/" class="simptip-position-top simptip-movable" data-tooltip="VIDEO: 32-foot-long whale rescued by locals after being stranded at Brazil beach"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/brazil-whale-90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/brazil-whale-180x120.jpg" alt="VIDEO: 32-foot-long whale rescued by locals after being stranded at Brazil beach" width="90" height="60"></a></li>
			
			

							 <li><a href="http://santiagotimes.cl/2017/08/28/chile-president-bachelet-moves-same-sex-marriage-bill-to-congress/" class="simptip-position-top simptip-movable" data-tooltip="Chile: President Bachelet moves same-sex marriage bill to Congress"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Chile-gay-90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Chile-gay-180x120.jpg" alt="Chile: President Bachelet moves same-sex marriage bill to Congress" width="90" height="60"></a></li>
			
			

							 <li><a href="http://santiagotimes.cl/2017/08/28/armed-attackers-hijack-burn-29-logging-trucks-in-southern-chile/" class="simptip-position-top simptip-movable" data-tooltip="Armed attackers hijack, burn 29 logging trucks in southern Chile"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Chile-Trucks-90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Chile-Trucks-180x120.jpg" alt="Armed attackers hijack, burn 29 logging trucks in southern Chile" width="90" height="60"></a></li>
			
			

							 <li><a href="http://santiagotimes.cl/2017/08/27/venezuela-asks-u-n-to-reject-trumps-military-threat/" class="simptip-position-top simptip-movable" data-tooltip="Venezuela asks U.N. to reject Trump&#8217;s military threat"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Venezuela-UN-90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Venezuela-UN-180x120.jpg" alt="Venezuela asks U.N. to reject Trump's military threat" width="90" height="60"></a></li>
			
			

							 <li><a href="http://santiagotimes.cl/2017/08/27/chilean-firefighters-all-praise-for-turkey/" class="simptip-position-top simptip-movable" data-tooltip="Chilean firefighters all praise for Turkey"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Chile-Turkey-Fire-90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Chile-Turkey-Fire-180x120.jpg" alt="Chilean firefighters all praise for Turkey" width="90" height="60"></a></li>
			
			

							 <li><a href="http://santiagotimes.cl/2017/08/27/protests-erupt-in-santiago-as-chile-eases-total-abortion-ban/" class="simptip-position-top simptip-movable" data-tooltip="Protests erupt in Santiago as Chile eases total abortion ban"><img src="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Anti-Abortion-rally2-90x60.jpg" data-hidpi="http://santiagotimes.cl/en/wp-content/uploads/2017/08/Anti-Abortion-rally2-180x120.jpg" alt="Protests erupt in Santiago as Chile eases total abortion ban" width="90" height="60"></a></li>
			
													</ul>
			    </div>
			</div>
</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
		<div class="widget widget_categories"><div class="widget-head"><h3 class="widget-title"><span>Categories</span></h3></div>		<ul>
	<li class="cat-item cat-item-481"><a href="http://santiagotimes.cl/category/argentina/" >Argentina</a>
</li>
	<li class="cat-item cat-item-110"><a href="http://santiagotimes.cl/category/blogs/" >Blogs</a>
</li>
	<li class="cat-item cat-item-1183"><a href="http://santiagotimes.cl/category/bolivia/" >Bolivia</a>
</li>
	<li class="cat-item cat-item-138"><a href="http://santiagotimes.cl/category/books/" >Books</a>
</li>
	<li class="cat-item cat-item-515"><a href="http://santiagotimes.cl/category/brazil/" >Brazil</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://santiagotimes.cl/category/chile-abroad/" >Chile Abroad</a>
</li>
	<li class="cat-item cat-item-1092"><a href="http://santiagotimes.cl/category/chile-election/" >Chile Election</a>
</li>
	<li class="cat-item cat-item-1093"><a href="http://santiagotimes.cl/category/chile-election-2017/" >Chile Election 2017</a>
</li>
	<li class="cat-item cat-item-527"><a href="http://santiagotimes.cl/category/chile-fires/" >Chile Fires</a>
</li>
	<li class="cat-item cat-item-1731"><a href="http://santiagotimes.cl/category/chile-wines/" >Chile Wines</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://santiagotimes.cl/category/china/" >China</a>
</li>
	<li class="cat-item cat-item-516"><a href="http://santiagotimes.cl/category/crime/" >Crime</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://santiagotimes.cl/category/culture/" >Culture</a>
</li>
	<li class="cat-item cat-item-1484"><a href="http://santiagotimes.cl/category/earthquake/" >Earthquake</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://santiagotimes.cl/category/economy-trade-news/" >Economy &amp; Trade News</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://santiagotimes.cl/category/editorial/" >Editorial</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://santiagotimes.cl/category/education-technology-news/" >Education &amp; Technology News</a>
</li>
	<li class="cat-item cat-item-185"><a href="http://santiagotimes.cl/category/education-news/" >Education &amp; Technology News</a>
</li>
	<li class="cat-item cat-item-137"><a href="http://santiagotimes.cl/category/espanol/" >Español</a>
</li>
	<li class="cat-item cat-item-661"><a href="http://santiagotimes.cl/category/europe/" >Europe</a>
</li>
	<li class="cat-item cat-item-142"><a href="http://santiagotimes.cl/category/events/" >Events</a>
</li>
	<li class="cat-item cat-item-873"><a href="http://santiagotimes.cl/category/expat-in-chile/" >Expat in Chile</a>
</li>
	<li class="cat-item cat-item-446"><a href="http://santiagotimes.cl/category/falkland-islands/" >Falkland Islands</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://santiagotimes.cl/category/featured/" >Featured</a>
</li>
	<li class="cat-item cat-item-1091"><a href="http://santiagotimes.cl/category/fifa/" >FIFA</a>
</li>
	<li class="cat-item cat-item-613"><a href="http://santiagotimes.cl/category/food/" >Food</a>
</li>
	<li class="cat-item cat-item-143"><a href="http://santiagotimes.cl/category/football/" >Football</a>
</li>
	<li class="cat-item cat-item-120"><a href="http://santiagotimes.cl/category/forum/" >Forum</a>
</li>
	<li class="cat-item cat-item-614"><a href="http://santiagotimes.cl/category/grapes/" >Grapes</a>
</li>
	<li class="cat-item cat-item-657"><a href="http://santiagotimes.cl/category/haiti/" >Haiti</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://santiagotimes.cl/category/health-environment-news/" >Health &amp; Environment News</a>
</li>
	<li class="cat-item cat-item-189"><a href="http://santiagotimes.cl/category/health-a-environment-news/" >Health &amp; Environment News</a>
</li>
	<li class="cat-item cat-item-136"><a href="http://santiagotimes.cl/category/history/" >History</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://santiagotimes.cl/category/human-rights-law-news/" >Human Rights &amp; Law News</a>
</li>
	<li class="cat-item cat-item-184"><a href="http://santiagotimes.cl/category/human-rights-a-law/" >Human Rights &amp; Law News</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://santiagotimes.cl/category/interview/" >Interview</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://santiagotimes.cl/category/latin-america/" >Latin America</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://santiagotimes.cl/category/letters-to-the-editor/" >Letters to the Editor</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://santiagotimes.cl/category/lifestyle/" >Lifestyle</a>
</li>
	<li class="cat-item cat-item-111"><a href="http://santiagotimes.cl/category/local/" >Local</a>
</li>
	<li class="cat-item cat-item-186"><a href="http://santiagotimes.cl/category/local-news/" >Local</a>
</li>
	<li class="cat-item cat-item-1126"><a href="http://santiagotimes.cl/category/mexico/" >Mexico</a>
</li>
	<li class="cat-item cat-item-112"><a href="http://santiagotimes.cl/category/mining/" >Mining</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://santiagotimes.cl/category/multimedia/" >Multimedia</a>
</li>
	<li class="cat-item cat-item-221"><a href="http://santiagotimes.cl/category/new-in-chile/" >New in Chile</a>
</li>
	<li class="cat-item cat-item-114"><a href="http://santiagotimes.cl/category/opinion/" >Opinion</a>
</li>
	<li class="cat-item cat-item-1321"><a href="http://santiagotimes.cl/category/paraguay/" >Paraguay</a>
</li>
	<li class="cat-item cat-item-580"><a href="http://santiagotimes.cl/category/peru/" >Peru</a>
</li>
	<li class="cat-item cat-item-975"><a href="http://santiagotimes.cl/category/peru-death-toll/" >Peru Death Toll</a>
</li>
	<li class="cat-item cat-item-115"><a href="http://santiagotimes.cl/category/politics/" >Politics</a>
</li>
	<li class="cat-item cat-item-192"><a href="http://santiagotimes.cl/category/question-answer/" >Question &amp; Answer</a>
</li>
	<li class="cat-item cat-item-660"><a href="http://santiagotimes.cl/category/refugees/" >Refugees</a>
</li>
	<li class="cat-item cat-item-134"><a href="http://santiagotimes.cl/category/religion/" >Religion</a>
</li>
	<li class="cat-item cat-item-116"><a href="http://santiagotimes.cl/category/rio-olympics-2016/" >Rio Olympics 2016</a>
</li>
	<li class="cat-item cat-item-1094"><a href="http://santiagotimes.cl/category/senator-alejandro-guillier/" >Senator Alejandro Guillier</a>
</li>
	<li class="cat-item cat-item-523"><a href="http://santiagotimes.cl/category/soccer/" >Soccer</a>
</li>
	<li class="cat-item cat-item-187"><a href="http://santiagotimes.cl/category/spanish-community/" >Spanish</a>
</li>
	<li class="cat-item cat-item-188"><a href="http://santiagotimes.cl/category/special-reports/" >Special Reports</a>
</li>
	<li class="cat-item cat-item-119"><a href="http://santiagotimes.cl/category/sports/" >Sports</a>
</li>
	<li class="cat-item cat-item-183"><a href="http://santiagotimes.cl/category/terrorism/" >Terrorism</a>
</li>
	<li class="cat-item cat-item-130"><a href="http://santiagotimes.cl/category/travel/" >Travel</a>
</li>
	<li class="cat-item cat-item-135"><a href="http://santiagotimes.cl/category/u-s-a/" >U.S.A</a>
</li>
	<li class="cat-item cat-item-988"><a href="http://santiagotimes.cl/category/uk/" >UK</a>
</li>
	<li class="cat-item cat-item-190"><a href="http://santiagotimes.cl/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-1323"><a href="http://santiagotimes.cl/category/united-kingdom/" >United Kingdom</a>
</li>
	<li class="cat-item cat-item-564"><a href="http://santiagotimes.cl/category/venezuela/" >Venezuela</a>
</li>
	<li class="cat-item cat-item-118"><a href="http://santiagotimes.cl/category/world/" >World</a>
</li>
		</ul>
</div>			</div>
			<div class="one_fourth">
				<div class="widget widget_recent_entries">		<div class="widget-head"><h3 class="widget-title"><span>Recent Posts</span></h3></div>		<ul>
					<li>
				<a href="http://santiagotimes.cl/2017/08/30/chileweek-2017-starts-in-china/">ChileWeek 2017 starts in China</a>
						</li>
					<li>
				<a href="http://santiagotimes.cl/2017/08/30/too-deep-in-the-south-china-sea/">Too Deep in the South China Sea</a>
						</li>
					<li>
				<a href="http://santiagotimes.cl/2017/08/29/ram-rahim-singh-india-rapist-guru-jailed-for-20-years/">Ram Rahim Singh: India rapist guru jailed for 20 years</a>
						</li>
					<li>
				<a href="http://santiagotimes.cl/2017/08/29/video-chilean-man-opens-fire-outside-mcdonalds-in-santiago/">VIDEO: Chilean man opens fire outside McDonald&#8217;s in Santiago</a>
						</li>
				</ul>
		</div>		<div class="widget widget_tag_cloud"><div class="widget-head"><h3 class="widget-title"><span>Tags</span></h3></div><div class="tagcloud"><a href='http://santiagotimes.cl/tag/argentina/' class='tag-link-215 tag-link-position-1' title='89 topics' style='font-size: 13.8709677419pt;'>Argentina</a>
<a href='http://santiagotimes.cl/tag/asia/' class='tag-link-451 tag-link-position-2' title='20 topics' style='font-size: 8.18064516129pt;'>Asia</a>
<a href='http://santiagotimes.cl/tag/augusto-pinochet/' class='tag-link-472 tag-link-position-3' title='26 topics' style='font-size: 9.17419354839pt;'>Augusto Pinochet</a>
<a href='http://santiagotimes.cl/tag/beijing/' class='tag-link-1441 tag-link-position-4' title='26 topics' style='font-size: 9.17419354839pt;'>Beijing</a>
<a href='http://santiagotimes.cl/tag/bolivia/' class='tag-link-1044 tag-link-position-5' title='59 topics' style='font-size: 12.335483871pt;'>Bolivia</a>
<a href='http://santiagotimes.cl/tag/brazil/' class='tag-link-154 tag-link-position-6' title='87 topics' style='font-size: 13.7806451613pt;'>Brazil</a>
<a href='http://santiagotimes.cl/tag/canada/' class='tag-link-450 tag-link-position-7' title='58 topics' style='font-size: 12.2451612903pt;'>Canada</a>
<a href='http://santiagotimes.cl/tag/caracas/' class='tag-link-958 tag-link-position-8' title='33 topics' style='font-size: 10.0774193548pt;'>Caracas</a>
<a href='http://santiagotimes.cl/tag/chile/' class='tag-link-123 tag-link-position-9' title='523 topics' style='font-size: 20.8258064516pt;'>Chile</a>
<a href='http://santiagotimes.cl/tag/chile-news/' class='tag-link-604 tag-link-position-10' title='646 topics' style='font-size: 21.6387096774pt;'>Chile News</a>
<a href='http://santiagotimes.cl/tag/china/' class='tag-link-166 tag-link-position-11' title='64 topics' style='font-size: 12.6064516129pt;'>China</a>
<a href='http://santiagotimes.cl/tag/colombia/' class='tag-link-1330 tag-link-position-12' title='35 topics' style='font-size: 10.3483870968pt;'>Colombia</a>
<a href='http://santiagotimes.cl/tag/donald-trump/' class='tag-link-141 tag-link-position-13' title='42 topics' style='font-size: 10.9806451613pt;'>Donald Trump</a>
<a href='http://santiagotimes.cl/tag/economy/' class='tag-link-434 tag-link-position-14' title='72 topics' style='font-size: 13.0580645161pt;'>Economy</a>
<a href='http://santiagotimes.cl/tag/environment/' class='tag-link-432 tag-link-position-15' title='30 topics' style='font-size: 9.71612903226pt;'>Environment</a>
<a href='http://santiagotimes.cl/tag/europe/' class='tag-link-662 tag-link-position-16' title='20 topics' style='font-size: 8.18064516129pt;'>Europe</a>
<a href='http://santiagotimes.cl/tag/football/' class='tag-link-904 tag-link-position-17' title='41 topics' style='font-size: 10.8903225806pt;'>Football</a>
<a href='http://santiagotimes.cl/tag/human-rights/' class='tag-link-212 tag-link-position-18' title='48 topics' style='font-size: 11.5225806452pt;'>human rights</a>
<a href='http://santiagotimes.cl/tag/la-paz/' class='tag-link-1956 tag-link-position-19' title='21 topics' style='font-size: 8.36129032258pt;'>La Paz</a>
<a href='http://santiagotimes.cl/tag/latin-america/' class='tag-link-168 tag-link-position-20' title='712 topics' style='font-size: 22pt;'>Latin America</a>
<a href='http://santiagotimes.cl/tag/mexico/' class='tag-link-202 tag-link-position-21' title='59 topics' style='font-size: 12.335483871pt;'>Mexico</a>
<a href='http://santiagotimes.cl/tag/michelle-bachelet/' class='tag-link-419 tag-link-position-22' title='47 topics' style='font-size: 11.4322580645pt;'>Michelle Bachelet</a>
<a href='http://santiagotimes.cl/tag/mining/' class='tag-link-830 tag-link-position-23' title='27 topics' style='font-size: 9.35483870968pt;'>Mining</a>
<a href='http://santiagotimes.cl/tag/nicolas-maduro/' class='tag-link-565 tag-link-position-24' title='36 topics' style='font-size: 10.4387096774pt;'>Nicolas Maduro</a>
<a href='http://santiagotimes.cl/tag/paraguay/' class='tag-link-722 tag-link-position-25' title='19 topics' style='font-size: 8pt;'>Paraguay</a>
<a href='http://santiagotimes.cl/tag/peru/' class='tag-link-169 tag-link-position-26' title='68 topics' style='font-size: 12.8774193548pt;'>Peru</a>
<a href='http://santiagotimes.cl/tag/politics/' class='tag-link-153 tag-link-position-27' title='41 topics' style='font-size: 10.8903225806pt;'>Politics</a>
<a href='http://santiagotimes.cl/tag/russia/' class='tag-link-468 tag-link-position-28' title='32 topics' style='font-size: 9.98709677419pt;'>Russia</a>
<a href='http://santiagotimes.cl/tag/santiago/' class='tag-link-159 tag-link-position-29' title='206 topics' style='font-size: 17.2129032258pt;'>Santiago</a>
<a href='http://santiagotimes.cl/tag/santiago-de-chile/' class='tag-link-2533 tag-link-position-30' title='38 topics' style='font-size: 10.6193548387pt;'>Santiago de Chile</a>
<a href='http://santiagotimes.cl/tag/santiago-times/' class='tag-link-182 tag-link-position-31' title='83 topics' style='font-size: 13.6pt;'>Santiago Times</a>
<a href='http://santiagotimes.cl/tag/soccer/' class='tag-link-903 tag-link-position-32' title='32 topics' style='font-size: 9.98709677419pt;'>Soccer</a>
<a href='http://santiagotimes.cl/tag/socialist/' class='tag-link-1015 tag-link-position-33' title='27 topics' style='font-size: 9.35483870968pt;'>Socialist</a>
<a href='http://santiagotimes.cl/tag/south-america/' class='tag-link-198 tag-link-position-34' title='629 topics' style='font-size: 21.5483870968pt;'>South America</a>
<a href='http://santiagotimes.cl/tag/sports/' class='tag-link-128 tag-link-position-35' title='26 topics' style='font-size: 9.17419354839pt;'>Sports</a>
<a href='http://santiagotimes.cl/tag/the-santiago-times/' class='tag-link-825 tag-link-position-36' title='582 topics' style='font-size: 21.2774193548pt;'>The Santiago Times</a>
<a href='http://santiagotimes.cl/tag/tourism/' class='tag-link-435 tag-link-position-37' title='32 topics' style='font-size: 9.98709677419pt;'>Tourism</a>
<a href='http://santiagotimes.cl/tag/trade/' class='tag-link-199 tag-link-position-38' title='35 topics' style='font-size: 10.3483870968pt;'>Trade</a>
<a href='http://santiagotimes.cl/tag/travel/' class='tag-link-131 tag-link-position-39' title='37 topics' style='font-size: 10.5290322581pt;'>Travel</a>
<a href='http://santiagotimes.cl/tag/u-s/' class='tag-link-971 tag-link-position-40' title='113 topics' style='font-size: 14.864516129pt;'>U.S.</a>
<a href='http://santiagotimes.cl/tag/u-s-a/' class='tag-link-155 tag-link-position-41' title='26 topics' style='font-size: 9.17419354839pt;'>U.S.A</a>
<a href='http://santiagotimes.cl/tag/united-states/' class='tag-link-521 tag-link-position-42' title='48 topics' style='font-size: 11.5225806452pt;'>United States</a>
<a href='http://santiagotimes.cl/tag/uruguay/' class='tag-link-152 tag-link-position-43' title='24 topics' style='font-size: 8.90322580645pt;'>Uruguay.</a>
<a href='http://santiagotimes.cl/tag/venezuela/' class='tag-link-484 tag-link-position-44' title='80 topics' style='font-size: 13.5096774194pt;'>Venezuela</a>
<a href='http://santiagotimes.cl/tag/world/' class='tag-link-174 tag-link-position-45' title='59 topics' style='font-size: 12.335483871pt;'>World</a></div>
</div>			</div>
			<div class="one_fourth">
		<div class="widget momizat-facebook"><div class="widget-head"><h3 class="widget-title"><span>Facebook</span></h3></div>                <div class="mom_facebook_likebox" style="background:#fff;border:1px solid #e5e5e5;">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/SantiagoTimes/&amp;width=263&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:263px; height:258px;" allowTransparency="true"></iframe>

</div><!--like_box_footer-->

</div>			</div>
			<div class="one_fourth last">
		<div class="widget momizat-twitter"><div class="widget-head"><h3 class="widget-title"><span>Twitter</span></h3></div>			<div class="twitter-widget">
			        <ul class="tweet_list">
									<li><div>Too Deep in the South China Sea
<a target='_blank' href="https://t.co/pJh66vrfXS" class="twitter-link">https://t.co/pJh66vrfXS</a> <a target='_blank' href="http://twitter.com/#search?q=China" class="twitter-link">#China</a> <a target='_blank' href="http://twitter.com/#search?q=US" class="twitter-link">#US</a> <a target='_blank' href="http://twitter.com/#search?q=SouthChinaSea" class="twitter-link">#SouthChinaSea</a> <a target='_blank' href="http://twitter.com/#search?q=Chile" class="twitter-link">#Chile</a> <a target='_blank' href="http://twitter.com/#search?q=latam" class="twitter-link">#latam</a> <a target='_blank' href="http://twitter.com/#search?q=Trump" class="twitter-link">#Trump</a> <a target='_blank' href="http://twitter.com/#search?q=EU" class="twitter-link">#EU</a> #Europe&hellip; <a target='_blank' href="https://t.co/Y28ExjIIMh" class="twitter-link">https://t.co/Y28ExjIIMh</a></div></li>
									<li><div>Ram Rahim Singh: India rapist guru jailed for 20 years
<a target='_blank' href="https://t.co/wauYThrcuT" class="twitter-link">https://t.co/wauYThrcuT</a> <a target='_blank' href="http://twitter.com/#search?q=RamRahimSingh" class="twitter-link">#RamRahimSingh</a> <a target='_blank' href="http://twitter.com/#search?q=India" class="twitter-link">#India</a> #Indianguru&hellip; <a target='_blank' href="https://t.co/NiR5oXNFod" class="twitter-link">https://t.co/NiR5oXNFod</a></div></li>
									<li><div>VIDEO: Chilean man opens fire outside McDonald&rsquo;s in Santiago
<a target='_blank' href="https://t.co/tkNoF5BdWY" class="twitter-link">https://t.co/tkNoF5BdWY</a> <a target='_blank' href="http://twitter.com/#search?q=Chile" class="twitter-link">#Chile</a> <a target='_blank' href="http://twitter.com/#search?q=McDonalds" class="twitter-link">#McDonalds</a> #Santiago&hellip; <a target='_blank' href="https://t.co/xlq978t511" class="twitter-link">https://t.co/xlq978t511</a></div></li>
									<li><div>Alexis Sanchez asks to leave Chile camp for 24 hours
<a target='_blank' href="https://t.co/VVWMNXLbNX" class="twitter-link">https://t.co/VVWMNXLbNX</a> <a target='_blank' href="http://twitter.com/#search?q=AlexisSanchez" class="twitter-link">#AlexisSanchez</a> <a target='_blank' href="http://twitter.com/#search?q=Chile" class="twitter-link">#Chile</a> #Arsenal&hellip; <a target='_blank' href="https://t.co/rARxqw7u9L" class="twitter-link">https://t.co/rARxqw7u9L</a></div></li>
									<li><div>Celebrating 110th anniversary of Santiago&rsquo;s C&iacute;rculo de Periodistas
<a target='_blank' href="https://t.co/rnriYhnqbY" class="twitter-link">https://t.co/rnriYhnqbY</a> <a target='_blank' href="http://twitter.com/#search?q=Chile" class="twitter-link">#Chile</a> #Santiago&hellip; <a target='_blank' href="https://t.co/EUx8EYJbBt" class="twitter-link">https://t.co/EUx8EYJbBt</a></div></li>
				                                </ul>
		</div>
	</div>			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">2014 Powered By Wordpress, Goodnews Theme By <a href="http://www.momizat.com/">Momizat Team</a></p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/santiagotimes.cl\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/santiagotimes.cl\/en\/wp-admin\/admin-ajax.php","nonce":"4787417cb4","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/santiagotimes.cl","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://santiagotimes.cl/en/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
    </body>
</html>